
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/abc4"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.abc4.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.4"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Coronavirus task force addresses spike in new cases in southern states | ABC4 Utah","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Kellie Meyer","description":"The White House Coronavirus Task Force held its first news conference in two months on Friday as cases in the country - particularly in the south - continue to rise.","publicationDate":"2020-06-26T16:55:32-06:00","lastModifiedDate":"2020-06-26T16:59:34-06:00","publicationDayOfWeek":"Friday","categoryList":["Washington-DC"],"primaryCategory":"Washington-DC","tagList":[],"wordCount":294,"paragraphCount":12,"imageCount":0,"videoCount":1,"slideshowCount":0,"pageId":396243,"isShared":true,"originalSource":"https:\/\/www.wfla.com\/news\/washington-dc\/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states\/","sharingMode":"","primaryCategoryId":128} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.wfla.com\/news\/washington-dc\/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states\/","ampUrl":"https:\/\/www.abc4.com\/news\/washington-dc\/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states\/amp\/","urlHostname":"https:\/\/www.abc4.com","urlSlug":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states","directoryPath":["news","washington-dc"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"ABC4 Utah","callSign":"KTVX","domainName":"www.abc4.com","timeZone":"America\/Denver","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":true,"nativoEnabled":false,"revContentEnabled":false,"prebidEnabled":false} )
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.abc4.com\/news\/washington-dc\/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states\/" || "";
var cats = "Washington-DC" || "";
var bob_kw = "" || "";
var bob_desc = "The White House Coronavirus Task Force held its first news conference in two months on Friday as cases in the country &#8211; particularly in the south &#8211; continue to rise." || "";
var bob_story_author = "Kellie Meyer" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.abc4.com\/news\/washington-dc\/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/ktab\/video\/video_studio\/484\/20\/06\/26\/5628039\/5628039_67EE9BE73AF24EAA8EC97EE25661A0BA_200626_5628039_White_House_holds_coronavirus_briefing_as_cases__3000.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "abc4.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-37144901-40","event":"dlReady","paragraphCount":12,"wordCount":294,"authorName":"Kellie Meyer","imageCount":0,"siteName":"ABC4 Utah","publishDateString":"Fri Jun 26 2020","publishTimeString":"04:55 PM MDT","originalContent":false,"classifyText":[],"categories":"Washington-DC","primaryCategory":"Washington-DC","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-NTM22H");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"ABC4 Utah","logo":{"@type":"ImageObject","url":"https:\/\/www.abc4.com\/wp-content\/uploads\/sites\/4\/2020\/01\/cropped-ABC4Logo.png"}},"name":"ABC4 Utah","description":"The White House Coronavirus Task Force held its first news conference in two months on Friday as cases in the country &#8211; particularly in the south &#8211; continue to rise.","headline":"Coronavirus task force addresses spike in new cases in southern states","datePublished":"2020-06-26T22:55:32+00:00","dateModified":"2020-06-26T22:59:34+00:00","url":"https:\/\/www.abc4.com\/news\/washington-dc\/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states\/","author":[{"@type":"Person","name":"Kellie Meyer"}],"image":{"@type":"ImageObject","url":"https:\/\/www.abc4.com\/wp-content\/uploads\/sites\/4\/2020\/06\/task-force-pence-and-fauci.jpg","name":"Dr. Anthony Fauci, right, director of the National Institute of Allergy and Infectious Diseases, listens as Vice President Mike Pence speaks during a news conference with the Coronavirus task force at the Department of Health and Human Services in Washington, Friday, June 26, 2020. (AP Photo\/Susan Walsh)"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.abc4.com\/news\/washington-dc\/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states\/"},"articleSection":"Washington-DC","genre":["Washington-DC"]}</script>

	<title>Coronavirus task force addresses spike in new cases in southern states | ABC4 Utah</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC4 Utah &raquo; Feed" href="https://www.abc4.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC4 Utah &raquo; Comments Feed" href="https://www.abc4.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.abc4.com\/news\/washington-dc\/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states\/","page_slug":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states","page_type":"story","page_category":"washington_dc","article_id":396243,"subpath":"\/news\/washington_dc"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='The White House Coronavirus Task Force held its first news conference in two months on Friday as cases in the country - particularly in the south - continue to rise.' /><!-- WP SEO -->
<meta name='google-site-verification' content='3tdkIe69dqo3cW3uYB7VLSoyydsF09DZnSXcv_kTRh0' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abc4.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3F5FDA;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abc4.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.abc4.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=f76cb0407385f0b04eb1' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.abc4.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=84fc139ad35aab5936a5' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.abc4.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.6.1' media='all' />
<script src='https://www.abc4.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.abc4.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.abc4.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abc4.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abc4.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.wfla.com/news/washington-dc/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states/" />
<link rel='shortlink' href='https://www.abc4.com/?p=396243' />
<link rel="alternate" type="application/json+oembed" href="https://www.abc4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc4.com%2Fnews%2Fwashington-dc%2Fcoronavirus-task-force-addresses-spike-in-new-cases-in-southern-states%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abc4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc4.com%2Fnews%2Fwashington-dc%2Fcoronavirus-task-force-addresses-spike-in-new-cases-in-southern-states%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="53413714159" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.abc4.com/news/washington-dc/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus task force addresses spike in new cases in southern states" />
<meta property="og:url" content="https://www.abc4.com/news/washington-dc/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states/" />
<meta property="og:description" content="The White House Coronavirus Task Force held its first news conference in two months on Friday as cases in the country &#8211; particularly in the south &#8211; continue to rise." />
<meta property="article:published_time" content="2020-06-26T22:55:32+00:00" />
<meta property="article:modified_time" content="2020-06-26T22:59:34+00:00" />
<meta property="og:site_name" content="ABC4 Utah" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Coronavirus task force addresses spike in new cases in southern states" />
<meta name="twitter:image" content="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/task-force-pence-and-fauci.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/task-force-pence-and-fauci.jpg?w=1280&amp;h=720&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/task-force-pence-and-fauci.jpg?w=1280&#038;h=720&#038;crop=1" />
<meta name="twitter:title" content="Coronavirus task force addresses spike in new cases in southern states" />
<meta name="twitter:description" content="The White House Coronavirus Task Force held its first news conference in two months on Friday as cases in the country &#8211; particularly in the south &#8211; continue to rise." />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-396243 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTM22H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.abc4.com/" rel="home">ABC4 Utah</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.abc4.com/" rel="home">
						<img src="https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png" alt="Washington-DC" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.abc4.com/weather/">
							<span class="site-header__weather-region">North Salt Lake</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">89&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.abc4.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-312527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312527"><a href="https://www.abc4.com/coronavirus/">Coronavirus</a></li>
<li id="menu-item-343438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-343438"><a href="https://www.abc4.com/news/">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-377841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-377841"><a href="https://www.abc4.com/news/salt-lake-city-protests/">Salt Lake City Protests</a></li>
	<li id="menu-item-105535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a href="https://www.abc4.com/news/top-stories/">Top Stories</a></li>
	<li id="menu-item-311403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311403"><a href="https://www.abc4.com/news/local-news/">Local News</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.abc4.com/news/national/">National</a></li>
	<li id="menu-item-371683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-371683"><a href="https://www.abc4.com/news/election/">Your Local Election Headquarters</a></li>
	<li id="menu-item-61793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61793"><a href="https://www.abc4.com/news/politics/">Political News</a></li>
	<li id="menu-item-343445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343445"><a href="https://www.abc4.com/news/midday/">Midday</a></li>
	<li id="menu-item-354277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354277"><a href="https://www.abc4.com/news/dronediaries/">Drone Diaries</a></li>
	<li id="menu-item-339296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339296"><a href="https://www.abc4.com/covid-class-of-2020-digital-yearbook/">Covid Class of 2020</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1591"><a href="https://www.abc4.com/sports/">Sports</a></li>
	<li id="menu-item-61490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61490"><a href="https://www.abc4.com/news/extra/">Good4Utah Extra</a></li>
	<li id="menu-item-355604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355604"><a href="https://www.mysterywire.com/">Mystery Wire</a></li>
	<li id="menu-item-345010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345010"><a href="https://www.abc4.com/sports/nfl-draft/">NFL Draft</a></li>
	<li id="menu-item-364509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364509"><a href="https://www.abc4.com/wirth/">Wirth Watching</a></li>
	<li id="menu-item-354278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354278"><a href="https://www.abc4.com/news/international-news/">International News</a></li>
	<li id="menu-item-365077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-365077"><a href="https://www.abc4.com/news/community-over-crisis/">Community Over Crisis</a></li>
	<li id="menu-item-354280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354280"><a href="https://www.abc4.com/news/religion/">Religion</a></li>
	<li id="menu-item-354283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354283"><a href="https://www.abc4.com/news/midday/">Midday</a></li>
	<li id="menu-item-354281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354281"><a href="https://www.abc4.com/news/education/">Education</a></li>
	<li id="menu-item-393397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393397"><a href="https://www.abc4.com/news/wildfire/">Wildfires 2020</a></li>
	<li id="menu-item-386370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386370"><a href="https://www.abc4.com/newsfeed-now/">Newsfeed Now</a></li>
</ul>
</div></div></li>
<li id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1128"><a href="https://www.abc4.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-111114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111114"><a href="https://www.abc4.com/7-day-forecast/">7-Day Forecast</a></li>
	<li id="menu-item-111111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111111"><a href="https://www.abc4.com/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-111106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111106"><a href="https://www.abc4.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-284339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284339"><a href="https://www.abc4.com/weather-camera-network/">Weather Camera Network</a></li>
	<li id="menu-item-374132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374132"><a href="https://www.abc4.com/weather/weather-u/">Weather U</a></li>
	<li id="menu-item-384049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-384049"><a href="https://www.abc4.com/weather/weather-alerts/">Weather Alerts</a></li>
</ul>
</div></div></li>
<li id="menu-item-60527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60527"><a href="https://www.abc4.com/gtu/">Good Things Utah</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-344379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344379"><a href="https://www.abc4.com/gtu/gtu-sponsor/save-the-faves/">Save the Faves</a></li>
	<li id="menu-item-264829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264829"><a href="https://www.abc4.com/giftguide/">Gift Guide</a></li>
	<li id="menu-item-60586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60586"><a href="https://www.abc4.com/gtu/gtu-table-talk/">Table Talk</a></li>
	<li id="menu-item-60548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60548"><a href="https://www.abc4.com/gtu/gtu-featured-guest/">GTU Featured Guest</a></li>
	<li id="menu-item-103496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103496"><a href="https://www.abc4.com/gtu/gtu-recipes/">Recipes</a></li>
	<li id="menu-item-60558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60558"><a href="https://www.abc4.com/gtu/gtu-gardens/">Gardens</a></li>
	<li id="menu-item-60591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60591"><a href="https://www.abc4.com/contests/">Contests</a></li>
	<li id="menu-item-1277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1277"><a href="https://www.abc4.com/community-advocacy/">Community Advocacy</a></li>
	<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139"><a href="https://www.abc4.com/contact-gtu/">Contact</a></li>
</ul>
</div></div></li>
<li id="menu-item-1148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1148"><a href="https://www.abc4.com/about/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://www.abc4.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="https://www.abc4.com/tv-schedule/">Programming</a></li>
	<li id="menu-item-229278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229278"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Work For Us</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303"><a href="https://www.abc4.com/cw30/">CW30</a></li>
	<li id="menu-item-1168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1168"><a href="https://metv.com/">MeTV</a></li>
	<li id="menu-item-1147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1147"><a href="https://www.abc4.com/internships/">ABC4 Utah Internships</a></li>
	<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="https://www.abc4.com/email/">ABC4 Utah Email Signup</a></li>
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="https://www.abc4.com/apps/">ABC4 Utah&#8217;s Apps</a></li>
	<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://www.abc4.com/contact/">Contact Us</a></li>
	<li id="menu-item-301402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-301402"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="https://www.abc4.com/contests/">Contests</a></li>
<li id="menu-item-1222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1222"><a href="https://www.abc4.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-304278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304278"><a href="https://www.abc4.com/utahs-remarkable-women-for-2020/">Utah&#8217;s Remarkable Women for 2020</a></li>
	<li id="menu-item-298817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298817"><a href="https://www.abc4.com/road-tour/">Road Tour</a></li>
	<li id="menu-item-285707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285707"><a href="https://www.abc4.com/imc/">Intermountain Healthcare</a></li>
	<li id="menu-item-252728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252728"><a href="https://www.abc4.com/sports/going-agg/">Going Agg</a></li>
	<li id="menu-item-252543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252543"><a href="https://www.abc4.com/journal/">Jessop&#8217;s Journal</a></li>
	<li id="menu-item-60730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60730"><a href="https://www.abc4.com/news/badge/">Behind the Badge</a></li>
	<li id="menu-item-81236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81236"><a href="https://www.abc4.com/news/success/">Utah Success Stories</a></li>
	<li id="menu-item-81286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81286"><a href="https://www.abc4.com/caring/">Utah Caring Stories</a></li>
	<li id="menu-item-61388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61388"><a href="https://www.abc4.com/community/taste-utah/">Taste Utah</a></li>
	<li id="menu-item-1245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1245"><a href="https://www.abc4.com/real-estate-essentials/">Real Estate Essentials</a></li>
	<li id="menu-item-61087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61087"><a href="https://www.abc4.com/boss/">BOSS Retirement</a></li>
</ul>
</div></div></li>
<li id="menu-item-224699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224699"><a href="https://www.abc4.com/plus/">Watch Live</a></li>
<li id="menu-item-200826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200826"><a href="http://www.abc4.com/video">Video Center</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-343735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343735"><a href="https://www.abc4.com/sponsored/">Don&#8217;t Miss</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.abc4.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style>.widget_custom_html h2 {
display:none !important;
}</style>
<script type="text/javascript">
;!function(){
    window.NewzmateConfig = {
        id: 690
    }
    var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
}();
</script></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-396243 post type-post status-publish format-standard has-post-thumbnail hentry category-washington-dc" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Coronavirus task force addresses spike in new cases in southern states	</h1>

			<div class="article-eyebrow">
			<a href="https://www.abc4.com/news/washington-dc/">Washington-DC</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: Kellie Meyer</p>
		
					Posted: <time datetime="2020-06-26T16:55:32-06:00">Jun 26, 2020 / 04:55 PM MDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-06-26T16:59:34-06:00">Jun 26, 2020 / 04:59 PM MDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				<figure class="ns-block-embed-anvato"><div class="ns-block-embed__wrapper"><div id="p9"></div></div><script data-anvato-params type="application/json">{"mcp":"LIN","width":"100%","height":"100%","video":"5628039","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"abc4.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"abc4.com","ns_st_st":"ktvx","ns_st_pu":"Nexstar","ns_st_ge":"News,Video"},"ad":{"c3":"abc4.com","ns_st_st":"ktvx","ns_st_pu":"Nexstar","ns_st_ge":"News,Video"}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.ktvx/news/washington_dc&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=1234&url=https://www.abc4.com/news/washington-dc/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states/&ciu_szs=728x90,300x250&ad_rule=1&description_url=https://www.abc4.com/news/washington-dc/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states/&cust_params=vid%3D5628039%26cmsid%3D396243%26pid%3D396243%26vidcat%3D/news/washington_dc%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"}},"expectPrerollTimeout":8,"accessKey":"XEaYoy82PDdYKC6RlpS57Hjpa9DAj8BP","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI1NjI4MDM5IiwiaXNzIjoiWEVhWW95ODJQRGRZS0M2UmxwUzU3SGpwYTlEQWo4QlAiLCJleHAiOjE1OTMyMjM5ODB9.FXHxqlMAxWawiy_JGpZeywolZC3itSds_w-hgJoiBSs","nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/ktab/video/video_studio/484/20/06/26/5628039/5628039_67EE9BE73AF24EAA8EC97EE25661A0BA_200626_5628039_White_House_holds_coronavirus_briefing_as_cases__3000.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"trackTimePeriod":60}</script></figure>			</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>WASHINGTON (NEXSTAR) &#8212; The White House Coronavirus Task Force <a href="https://www.wfla.com/news/live-white-house-schedules-coronavirus-task-force-briefing-as-cases-hit-a-new-high-in-us/" target="_blank" rel="noreferrer noopener">held its first news conference in two months on Friday</a> as cases in the country &#8211; particularly in the south &#8211; continue to rise.</p>



<p>&#8220;Our focus today is very much on the advent of a rising series of new cases across the American South,&#8221; Vice President Mike Pence said. &#8220;Now&#8217;s the time for everybody to continue to do their part.&#8221;</p>



<p>Pence led the briefing that focused on 16 states with rising COVID-19 numbers. As cases rise, some states are slowing their steps to reopen.</p>



<p>Texas is <a rel="noreferrer noopener" href="https://www.kxan.com/news/coronavirus/gov-abbott-closing-bars-tubing-businesses-limiting-public-gatherings/" target="_blank">closing bars and scaling back restaurant capacity</a> to 50% and <a rel="noreferrer noopener" href="https://www.wfla.com/news/florida/alcohol-consumption-suspended-at-all-florida-bars-as-coronavirus-cases-spike/" target="_blank">Florida is banning alcohol consumption at bars</a>.</p>



<p>&#8220;We can always scale back to address the surge but right now, I think we can keep continuing to move forward,” Sen. Thom Tillis (R-NC) said Wednesday.</p>



<p>Tillis continues to monitor the cases in his state of North Carolina where a <a href="https://www.fox46.com/coronavirus/coronavirus-in-north-carolina/ncs-mask-mandate-now-in-effect-heres-how-it-will-be-enforced/" target="_blank" rel="noreferrer noopener">state-wide mask mandate went into effect Friday</a>.</p>



<p>&#8220;If we want the economy to open up, distance, wear a facial covering, and get the economy back on track,” Tillis added.</p>



<p>White House Coronavirus Task Force member Dr. Anthony Fauci pressed states to stay vigilant.</p>



<p>&#8220;You have an individual responsibility to yourself but you (also) have a societal responsibility,” Fauci said.</p>



<p>Pence said it&#8217;s up to state and local authorities to decide whether to require social distancing and wearing a mask. But he noted that Americans should be able to make their own choices, including attending Trump rallies without masks.</p>



<p>&#8220;I want to remind you again that the freedom of speech and the right to peacefully assemble is enshrined in the constitution of the United States,” Pence said.</p>



<p>Pence is set to travel to coronavirus hot spots Texas, Arizona and <a href="https://www.wfla.com/news/sarasota-county/vice-president-mike-pence-to-visit-sarasota-next-week/" target="_blank" rel="noreferrer noopener">Florida in the coming days</a>.</p>

		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="118990"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Washington-DC Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.abc4.com/news/washington-dc/trump-administration-asks-supreme-court-to-strike-down-affordable-care-act/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="396221"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
							data-vilynx-id="LIN_5628101"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Trump administration asks Supreme Court to strike down Affordable Care Act
					</h3>
	
			<footer class="article-list__article-byline">
			by Joe Khalil <span class="sep">/</span> <time datetime="2020-06-26T16:32:40-06:00">Jun 26, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON (NEXSTAR) -- It's been nearly three years since Congress voted to repeal one key part of the Affordable Care Act. </p>
<p>Since then -- the Trump administration's been arguing the Supreme Court should strike the law down.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/F4D653B106754D5E8D0839D21C393A97_8.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/F4D653B106754D5E8D0839D21C393A97_8.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/F4D653B106754D5E8D0839D21C393A97_8.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/F4D653B106754D5E8D0839D21C393A97_8.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/F4D653B106754D5E8D0839D21C393A97_8.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/F4D653B106754D5E8D0839D21C393A97_8.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/F4D653B106754D5E8D0839D21C393A97_8.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.abc4.com/news/washington-dc/white-house-executive-order-values-skills-over-education-for-federal-employees/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="396161"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
							data-vilynx-id="LIN_5627686"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				White House executive order values skills over education for federal employees
					</h3>
	
			<footer class="article-list__article-byline">
			by Trevor Shirley <span class="sep">/</span> <time datetime="2020-06-26T15:03:34-06:00">Jun 26, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON, D.C. (NEXSTAR) – Soon, having a college degree may not be a huge boost if you want to work for the federal government.</p>
<p>President Donald Trump issued an executive order Friday to focus on skills rather than education for government workers.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/vlcsnap-2020-06-26-16h57m07s568.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/vlcsnap-2020-06-26-16h57m07s568.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/vlcsnap-2020-06-26-16h57m07s568.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/vlcsnap-2020-06-26-16h57m07s568.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/vlcsnap-2020-06-26-16h57m07s568.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/vlcsnap-2020-06-26-16h57m07s568.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/vlcsnap-2020-06-26-16h57m07s568.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.abc4.com/news/national/second-stimulus-check-is-very-likely-coming-in-july-u-s-senate-says/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt vilynx-is-fullbleed-on-mobile vilynx_enabled"
			data-article-id="396157"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
							data-vilynx-id="LIN_5627678"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Second stimulus check is very likely coming in July, US Senate says
					</h3>
	
			<footer class="article-list__article-byline">
			by Russell Falcon, Nexstar, and Anna Wiernicki <span class="sep">/</span> <time datetime="2020-06-26T15:26:49-06:00">Jun 26, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>WASHINGTON, D.C. (Nexstar) -- More money could soon be on the way for millions of Americans.</p>
<p>President Donald Trump signaled this week that he supports the idea. Senators say they are weighing all options and are preparing to send some financial relief to Americans as soon as possible.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Story_2294110_ver1.0-2-2-1-1.jpg?w=690&#038;h=460&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Story_2294110_ver1.0-2-2-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Story_2294110_ver1.0-2-2-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Story_2294110_ver1.0-2-2-1-1.jpg?w=690&amp;h=460&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Story_2294110_ver1.0-2-2-1-1.jpg?w=690&amp;h=460&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Story_2294110_ver1.0-2-2-1-1.jpg?w=690&amp;h=460&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Story_2294110_ver1.0-2-2-1-1.jpg?w=690&amp;h=460&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			
	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396359"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/former-utah-recruit-caleb-lohner-officially-signs-with-byu/"
									>
			
				Former Utah recruit Caleb Lohner officially signs with BYU
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/former-utah-recruit-caleb-lohner-officially-signs-with-byu/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/lohner-1.jpg?w=1326&#038;h=815&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/lohner-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/lohner-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/lohner-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/lohner-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/lohner-1.jpg?w=1326&amp;h=815&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/lohner-1.jpg?w=1326&amp;h=815&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396335"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/wildfire/fire-crews-responds-to-multiple-lighting-caused-fires-near-dinosaur-national-monument-after-recent-storm/"
									>
			
				Fire crews responds to multiple lightning-caused fires near Dinosaur National Monument after recent storm
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/wildfire/fire-crews-responds-to-multiple-lighting-caused-fires-near-dinosaur-national-monument-after-recent-storm/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/thumbnail_Outlook-kcxn3s0w.png?w=960&#038;h=1280&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/thumbnail_Outlook-kcxn3s0w.png?w=180&amp;h=320&amp;crop=1 180w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/thumbnail_Outlook-kcxn3s0w.png?w=360&amp;h=640&amp;crop=1 360w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/thumbnail_Outlook-kcxn3s0w.png?w=540&amp;h=960&amp;crop=1 540w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/thumbnail_Outlook-kcxn3s0w.png?w=720&amp;h=1280&amp;crop=1 720w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/thumbnail_Outlook-kcxn3s0w.png?w=960&amp;h=1280&amp;crop=1 1080w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/thumbnail_Outlook-kcxn3s0w.png?w=960&amp;h=1280&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396262"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
							data-vilynx-id="LIN_5628451"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/dos-and-donts-of-mask-wearing/"
									>
			
				Dos and don&#8217;ts of mask wearing
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/dos-and-donts-of-mask-wearing/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Screen-Shot-2020-06-26-at-5.20.49-PM.png?w=1632&#038;h=916&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Screen-Shot-2020-06-26-at-5.20.49-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Screen-Shot-2020-06-26-at-5.20.49-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Screen-Shot-2020-06-26-at-5.20.49-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Screen-Shot-2020-06-26-at-5.20.49-PM.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Screen-Shot-2020-06-26-at-5.20.49-PM.png?w=1632&amp;h=916&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Screen-Shot-2020-06-26-at-5.20.49-PM.png?w=1632&amp;h=916&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396316"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/jazz-to-restart-nba-season-july-30th-against-new-orleans/"
									>
			
				Jazz to restart NBA season July 30th against New Orleans
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/jazz-to-restart-nba-season-july-30th-against-new-orleans/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/rudy-don.jpg?w=2373&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/rudy-don.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/rudy-don.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/rudy-don.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/rudy-don.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/rudy-don.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/rudy-don.jpg?w=2373&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396274"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/coronavirus/summit-county-mask-order-goes-into-effect-at-midnight/"
									>
			
				Summit County mandatory mask order goes into effect at midnight
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/coronavirus/summit-county-mask-order-goes-into-effect-at-midnight/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Park-City.jpg?w=1280&#038;h=960&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Park-City.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Park-City.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Park-City.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Park-City.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Park-City.jpg?w=1280&amp;h=960&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Park-City.jpg?w=1280&amp;h=960&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396268"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/roy-police-need-help-finding-missing-pregnant-teen/"
									>
			
				Roy Police need help finding missing teen
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/roy-police-need-help-finding-missing-pregnant-teen/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/missing-teen-2.jpg?w=604&#038;h=463&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/missing-teen-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/missing-teen-2.jpg?w=604&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/missing-teen-2.jpg?w=604&amp;h=463&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/missing-teen-2.jpg?w=604&amp;h=463&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/missing-teen-2.jpg?w=604&amp;h=463&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/missing-teen-2.jpg?w=604&amp;h=463&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":"0"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396204"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/murray-police-officers-de-escalate-intense-situation-with-armed-robbery-suspect/"
									>
			
				Murray Police officers de-escalate intense situation with armed robbery suspect
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/murray-police-officers-de-escalate-intense-situation-with-armed-robbery-suspect/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Ian-Long.jpg?w=369&#038;h=469&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Ian-Long.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Ian-Long.jpg?w=360&amp;h=469&amp;crop=1 360w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Ian-Long.jpg?w=369&amp;h=469&amp;crop=1 540w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Ian-Long.jpg?w=369&amp;h=469&amp;crop=1 720w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Ian-Long.jpg?w=369&amp;h=469&amp;crop=1 1080w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Ian-Long.jpg?w=369&amp;h=469&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396090"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/air-force-pilots-body-returns-to-utah/"
									>
			
				Air Force pilot&#8217;s body returns to Utah
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/air-force-pilots-body-returns-to-utah/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/ftf.jpg?w=1241&#038;h=707&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/ftf.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/ftf.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/ftf.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/ftf.jpg?w=1241&amp;h=707&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/ftf.jpg?w=1241&amp;h=707&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/ftf.jpg?w=1241&amp;h=707&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396094"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/what-are-businesses-in-utah-who-have-employees-test-positive-for-covid-required-to-do/"
									>
			
				What are businesses in Utah who have employees test positive for COVID-19 required to do?
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/what-are-businesses-in-utah-who-have-employees-test-positive-for-covid-required-to-do/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20112663002976.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20112663002976.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20112663002976.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20112663002976.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20112663002976.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20112663002976.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20112663002976.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396023"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/justice-files/the-justice-files-wheres-my-daddy/"
									>
			
				Mother of man killed struggles to explain to her daughter what happened to her father
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/justice-files/the-justice-files-wheres-my-daddy/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/fusipic.jpg?w=337&#038;h=326&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/fusipic.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/fusipic.jpg?w=337&amp;h=326&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/fusipic.jpg?w=337&amp;h=326&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/fusipic.jpg?w=337&amp;h=326&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/fusipic.jpg?w=337&amp;h=326&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/fusipic.jpg?w=337&amp;h=326&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="396054"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/police-arrest-suspect-wanted-in-connection-to-deadly-west-valley-city-shooting/"
									>
			
				Police arrest suspect wanted in connection to deadly West Valley City shooting
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/police-arrest-suspect-wanted-in-connection-to-deadly-west-valley-city-shooting/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Edwin-Carrillo-new-mug.jpg?w=370&#038;h=466&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Edwin-Carrillo-new-mug.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Edwin-Carrillo-new-mug.jpg?w=360&amp;h=466&amp;crop=1 360w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Edwin-Carrillo-new-mug.jpg?w=370&amp;h=466&amp;crop=1 540w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Edwin-Carrillo-new-mug.jpg?w=370&amp;h=466&amp;crop=1 720w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Edwin-Carrillo-new-mug.jpg?w=370&amp;h=466&amp;crop=1 1080w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/Edwin-Carrillo-new-mug.jpg?w=370&amp;h=466&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="324499"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/19-cases-of-coronavirus-confirmed-in-utah-some-of-them-young-students/"
									>
			
				Nearly 700 of COVID-19 announced in Utah Friday, highest daily increase yet
							</a>
					</h2>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/19-cases-of-coronavirus-confirmed-in-utah-some-of-them-young-students/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/03/coronavirus-8-1-1-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/03/coronavirus-8-1-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/coronavirus-8-1-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/coronavirus-8-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/coronavirus-8-1-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/coronavirus-8-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/coronavirus-8-1-1-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="395835"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/local-group-asks-for-a-county-commissioner-to-resign-after-comparing-governor-herbert-to-hitler/"
									>
			
				Local group asks for a county  commissioner to resign after comparing Governor Herbert to Hitler
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/local-group-asks-for-a-county-commissioner-to-resign-after-comparing-governor-herbert-to-hitler/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/04/gov-mask.jpg?w=920&#038;h=467&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/04/gov-mask.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/gov-mask.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/gov-mask.jpg?w=920&amp;h=467&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/gov-mask.jpg?w=920&amp;h=467&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/gov-mask.jpg?w=920&amp;h=467&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/gov-mask.jpg?w=920&amp;h=467&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="395970"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/police-looking-to-identify-woman-wanted-for-assaulting-multiple-officers-during-protests-in-salt-lake-city/"
									>
			
				Police looking to identify woman wanted for assaulting multiple officers during protests in Salt Lake City
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/police-looking-to-identify-woman-wanted-for-assaulting-multiple-officers-during-protests-in-salt-lake-city/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/SLCPD-WANTED-FEMALE-PHOTO-1.jpg?w=227&#038;h=198&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/SLCPD-WANTED-FEMALE-PHOTO-1.jpg?w=227&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/SLCPD-WANTED-FEMALE-PHOTO-1.jpg?w=227&amp;h=198&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/SLCPD-WANTED-FEMALE-PHOTO-1.jpg?w=227&amp;h=198&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/SLCPD-WANTED-FEMALE-PHOTO-1.jpg?w=227&amp;h=198&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/SLCPD-WANTED-FEMALE-PHOTO-1.jpg?w=227&amp;h=198&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/SLCPD-WANTED-FEMALE-PHOTO-1.jpg?w=227&amp;h=198&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="395950"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/harmons-will-now-require-masks-to-enter-their-stores/"
									>
			
				Harmons will now require masks to enter their stores
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/harmons-will-now-require-masks-to-enter-their-stores/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/03/Harmons.png?w=426&#038;h=197&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/03/Harmons.png?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/Harmons.png?w=426&amp;h=197&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/Harmons.png?w=426&amp;h=197&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/Harmons.png?w=426&amp;h=197&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/Harmons.png?w=426&amp;h=197&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/03/Harmons.png?w=426&amp;h=197&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type vilynx_enabled"
			data-article-id="395921"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
					>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/police-searching-for-3rd-suspect-after-robbery-high-speed-chase-in-cedar-city/"
									>
			
				Police searching for 3rd suspect after robbery, high-speed chase in Cedar City
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/police-searching-for-3rd-suspect-after-robbery-high-speed-chase-in-cedar-city/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/6.png?w=708&#038;h=395&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/06/6.png?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/6.png?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/6.png?w=708&amp;h=395&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/6.png?w=708&amp;h=395&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/6.png?w=708&amp;h=395&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/06/6.png?w=708&amp;h=395&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	<section id="custom_html-149" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><link href="https://media.good4utah.com/nxsglobal/good4utah/theme/images/author-bio/author-style.css
" rel="stylesheet" type="text/css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"></div></div></section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.abc4.com/" rel="home">
				<img src="https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png" alt="KTVX" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/abc4utah/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/abc4utah/">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/abc4utah/">
					<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCCjsvWYJ00k9T6C20iBH2-g">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.abc4.com/news/top-stories/feed/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@abc4.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/abc4-utah/id585373069?mt=8">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.ktvx">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.ktvxweather">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://itunes.apple.com/us/app/abc4-weather/id585375298?mt=8">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1354"><a href="https://www.abc4.com/news/">News</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1356"><a href="https://www.abc4.com/weather/">Weather</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a href="https://www.abc4.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="https://www.abc4.com/contests/">Contests</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.abc4.com/community/">Community</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="https://www.abc4.com/podcasts/">Podcasts</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-1369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1369"><a href="https://www.abc4.com/contact/">Contact Us</a></li>
<li id="menu-item-1368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1368"><a target="_blank" rel="noopener noreferrer" href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Careers With Us</a></li>
<li id="menu-item-1955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1955"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/wp-content/uploads/sites/4/2020/05/KTVX-TV-KUCW-TV-2019-2020-Annual-EEO-Public-Fike-Report.pdf">EEO Report</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1362"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktvx">KTVX: FCC Public File</a></li>
<li id="menu-item-1367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1367"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/kucw">KUCW: FCC Public File</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1599"><a target="_blank" rel="noopener noreferrer" href="https://media.good4utah.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600"><a href="https://www.abc4.com/contact-closed-captioning/">Video Programmer Closed Captioning Quality Certification</a></li>
</ul></div></div>

	
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li>
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li>
							<a
								href="https://www.abc4.com/terms-of-use/"
								target=""
							>
								Terms Of Use							</a>
						</li>
					
											
											<li>
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
				<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="Nexstar Logo">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Washington-DC";
	_sf_async_config.authors = "Kellie Meyer";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"washington_dc","kw":"coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states"}'   data-path='/5678/nx.ktvx/news/washington_dc'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=102)}({102:function(t,e,n){t.exports=n(103)},103:function(t,e,n){"use strict";n.r(e);var o=n(28);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))},28:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script>
var wpApiSettings = {"root":"https:\/\/www.abc4.com\/wp-json\/","nonce":"a1aaebb33f","versionString":"wp\/v2\/"};
</script>
<script src='https://www.abc4.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://www.abc4.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=112b57b5c6fb5c33bf49'></script>
<script src='https://www.abc4.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=e1916b7c22122434057b'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.abc4.com\/news\/washington-dc\/coronavirus-task-force-addresses-spike-in-new-cases-in-southern-states\/"}
</script>
<script src='https://www.abc4.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'162595873',post:'396243',tz:'-6',srv:'www.abc4.com'} ]);
	_stq.push([ 'clickTrackerInit', '162595873', '396243' ]);
</script>

</body>
</html>
