
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa.psg.nexstardigital.net/site/abc4"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.abc4.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.1.0"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"IN FOCUS Discussion: 2020 in Review - Health, Politics, & Social Justice","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Rosie Nguyen and Erik Nielsen","description":"SALT LAKE CITY (ABC4 News) &#8211; 2020 will be a year that came with a series of unexpected, but memorable headlines. There was no shortage in history-making events that included the COVID-19 pandemic, natural disasters, the U.S. presidential election, and civil unrest. So what lessons did we learn and how can we take that into [&hellip;]","publicationDate":"2020-12-31T10:55:06-07:00","lastModifiedDate":"2020-12-31T10:55:08-07:00","publicationDayOfWeek":"Thursday","categoryList":["Coronavirus Updates","Local News","Politics","Top Stories"],"primaryCategory":"Local News","tagList":[],"wordCount":2751,"paragraphCount":51,"imageCount":3,"videoCount":1,"slideshowCount":0,"pageId":550460,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-4-article-550460","primaryCategoryId":63} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.abc4.com\/news\/local-news\/in-focus-discussion-2020-in-review-health-politics-social-justice\/","ampUrl":"https:\/\/www.abc4.com\/news\/local-news\/in-focus-discussion-2020-in-review-health-politics-social-justice\/amp\/","urlHostname":"https:\/\/www.abc4.com","urlSlug":"in-focus-discussion-2020-in-review-health-politics-social-justice","directoryPath":["news","local-news"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"ABC4 Utah","callSign":"KTVX","domainName":"www.abc4.com","timeZone":"America\/Denver","segmentKey":"D6hXAGfljWFDxNcWdBuw5ZdcEZpu6kD5","gaId":"UA-37144901-40"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.abc4.com\/news\/local-news\/in-focus-discussion-2020-in-review-health-politics-social-justice\/" || "";
var cats = "Coronavirus Updates,Local News,Politics,Top Stories" || "";
var bob_kw = "" || "";
var bob_desc = "SALT LAKE CITY (ABC4 News) &#8211; 2020 will be a year that came with a series of unexpected, but memorable headlines. There was no shortage in history-making events that included the COVID-19 pandemic, natural disasters, the U.S. presidential election, and civil unrest. So what lessons did we learn and how can we take that into [&hellip;]" || "";
var bob_story_author = "Rosie Nguyen and Erik Nielsen" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>


	<script type="text/javascript" id="bob_003_tag_loader">
	var page_url = "https:\/\/www.abc4.com\/news\/local-news\/in-focus-discussion-2020-in-review-health-politics-social-justice\/" || "";
	var video_asset_url = "https:\/\/nxsglobal.storage.googleapis.com\/ktvx\/video\/video_studio\/539\/20\/12\/29\/6154445\/6154445_37F84007859640219DF93FDEC11BDFBB_201229_6154445_IN_FOCUS_Discussion__2020_in_Review___Health__Po_4000.mp4" || "";

	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() {
	var bob_tag_003 = document.createElement('script');
	bob_tag_003.type = 'text/javascript';
	bob_tag_003.id = "bob_tag_003";
	bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
	var bts_003 = document.getElementsByTagName('script')[0];
	bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
	})();
	</script>

			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs3220.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "abc4.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"UA-37144901-40","event":"dlReady","paragraphCount":51,"wordCount":2751,"authorName":"Rosie Nguyen,Erik Nielsen","imageCount":3,"siteName":"ABC4 Utah","publishDateString":"Thu Dec 31 2020","publishTimeString":"10:55 AM MST","originalContent":true,"classifyText":[],"categories":"Coronavirus Updates,Local News,Politics,Top Stories","primaryCategory":"Local News","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-NTM22H");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"ABC4 Utah","logo":{"@type":"ImageObject","url":"https:\/\/www.abc4.com\/wp-content\/uploads\/sites\/4\/2020\/01\/cropped-ABC4Logo.png"}},"name":"ABC4 Utah","description":"SALT LAKE CITY (ABC4 News) &#8211; 2020 will be a year that came with a series of unexpected, but memorable headlines. There was no shortage in history-making events that included the COVID-19 pandemic, natural disasters, the U.S. presidential election, and civil unrest. So what lessons did we learn and how can we take that into [&hellip;]","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.abc4.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.abc4.com\/news\/local-news\/in-focus-discussion-2020-in-review-health-politics-social-justice\/","headline":"IN FOCUS Discussion: 2020 in Review &#8211; Health, Politics, &#038; Social Justice","datePublished":"2020-12-31T17:55:06+00:00","dateModified":"2020-12-31T17:55:08+00:00","author":[{"@type":"Person","name":"Rosie Nguyen"},{"@type":"Person","name":"Erik Nielsen"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.abc4.com\/news\/local-news\/in-focus-discussion-2020-in-review-health-politics-social-justice\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.abc4.com\/wp-content\/uploads\/sites\/4\/2020\/12\/Cover-Photo.00_00_00_00.Still001.jpg"},"articleSection":"Local News","genre":["Coronavirus Updates","Local News","Politics","Top Stories"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>IN FOCUS Discussion: 2020 in Review - Health, Politics, & Social Justice</title>
<link rel='dns-prefetch' href='//prod.segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//w3.cdn.anvato.net' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC4 Utah &raquo; Feed" href="https://www.abc4.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC4 Utah &raquo; Comments Feed" href="https://www.abc4.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.abc4.com\/news\/local-news\/in-focus-discussion-2020-in-review-health-politics-social-justice\/","page_slug":"in-focus-discussion-2020-in-review-health-politics-social-justice","page_type":"story","page_category":"local_news","article_id":550460,"subpath":"\/news\/local_news"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager ns-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5;position:relative}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-featured-media .ns-block-embed-anvato{position:relative;z-index:1}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato{width:100vw;margin-left:unset}}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{height:0;overflow:hidden;padding-bottom:56.25%;position:relative}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper,.article-featured-media .ns-block-embed-anvato .wp-block-embed__wrapper{margin-left:-1rem;width:100vw}}.article-featured-media .ns-block-embed-anvato iframe,.article-featured-media .ns-block-embed-anvato video{height:100%;left:0;position:absolute;top:0;width:100%}.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper iframe{position:absolute!important}@media (max-width:899px){.article-featured-media .ns-block-embed-anvato .ns-block-embed__wrapper{margin-left:unset}}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='2020 will be a year that came with a series of unexpected, but memorable headlines. There was no shortage in history-making events that included the COVID-19 pandemic, natural disasters, the U.S. presidential election, and civil unrest. So what lessons did we learn and how can we take that into 2021?' /><!-- WP SEO -->
<meta name='keywords' content='Sean Talley, Intermountain Healthcare, Robert Gehrke, Salt Lake Tribune, Kilo Zamora, University of Utah, Year in Review, In Focus, Health, COVID-19, Politics, Trump, Biden, Social Justice, George Floyd' /><!-- WP SEO -->
<meta name='google-site-verification' content='UmUcsvG8HKPJiEw8WBafRRT6u1DGlseZW-FY7FoDBsM' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abc4.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3F5FDA;
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abc4.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.abc4.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=fb070087accbe2f87fae' media='all' />
<link rel='stylesheet' id='ns-common-css-css'  href='https://www.abc4.com/wp-content/themes/nexstar/client/build/css/common.chunk.min.css?ver=df59588c8115df0524d3' media='all' />
<link rel='stylesheet' id='ns-weather-icons-css-css'  href='https://www.abc4.com/wp-content/themes/nexstar/client/build/css/weatherIcons.min.css?ver=bcff7f88a6853ee306d5' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.abc4.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=8f250612dd3e91e81e85' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.abc4.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.abc4.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script type="module" src="https://prod.segment.psg.nexstardigital.net/segment.js?ver=5.5.1"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.5.1' type='text/javascript' async></script><script src='https://www.abc4.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='tag-js-extra'>
var tag = {"options":{"customerId":"dd0a09ff1e839a340f7c193b25982bde"}};
</script>
<script src='https://www.abc4.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.5.1' id='tag-js'></script>
<script src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.abc4.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=5.5.1' id='sailthru-subscribe-script-js'></script>
<link rel="https://api.w.org/" href="https://www.abc4.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abc4.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abc4.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.abc4.com/news/local-news/in-focus-discussion-2020-in-review-health-politics-social-justice/" />
<link rel='shortlink' href='https://www.abc4.com/?p=550460' />
<link rel="alternate" type="application/json+oembed" href="https://www.abc4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc4.com%2Fnews%2Flocal-news%2Fin-focus-discussion-2020-in-review-health-politics-social-justice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abc4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc4.com%2Fnews%2Flocal-news%2Fin-focus-discussion-2020-in-review-health-politics-social-justice%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>


<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-12-31 10:55:06" />
<meta name="sailthru.title" content="IN FOCUS Discussion: 2020 in Review &#8211; Health, Politics, &#038; Social Justice" />
<meta name="sailthru.author" content="Rosie Nguyen and Erik Nielsen" />
<meta name="sailthru.description" content="SALT LAKE CITY (ABC4 News) &#8211; 2020 will be a year that came with a series of unexpected, but memorable headlines. There was no shortage in history-making events that included the COVID-19 pandemic, natural disasters, the U.S. presidential election, and civil unrest. So what lessons did we learn and how can we take that into [&hellip;]" />
<meta name="sailthru.image.full" content="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Cover-Photo.00_00_00_00.Still001.jpg" />
<meta name="sailthru.image.thumb" content="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Cover-Photo.00_00_00_00.Still001.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.abc4.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.abc4.com/news/local-news/in-focus-discussion-2020-in-review-health-politics-social-justice/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IN FOCUS Discussion: 2020 in Review &#8211; Health, Politics, &#038; Social Justice" />
<meta property="og:url" content="https://www.abc4.com/news/local-news/in-focus-discussion-2020-in-review-health-politics-social-justice/" />
<meta property="og:description" content="SALT LAKE CITY (ABC4 News) &#8211; 2020 will be a year that came with a series of unexpected, but memorable headlines. There was no shortage in history-making events that included the COVID-19 pand…" />
<meta property="article:published_time" content="2020-12-31T17:55:06+00:00" />
<meta property="article:modified_time" content="2020-12-31T17:55:08+00:00" />
<meta property="og:site_name" content="ABC4 Utah" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="IN FOCUS Discussion: 2020 in Review &#8211; Health, Politics, &#038; Social Justice" />
<meta name="twitter:image" content="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Cover-Photo.00_00_00_00.Still001.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Cover-Photo.00_00_00_00.Still001.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Cover-Photo.00_00_00_00.Still001.jpg?w=1280" />
<meta name="twitter:title" content="IN FOCUS Discussion: 2020 in Review &#8211; Health, Politics, &#038; Social Justice" />
<meta name="twitter:description" content="SALT LAKE CITY (ABC4 News) &#8211; 2020 will be a year that came with a series of unexpected, but memorable headlines. There was no shortage in history-making events that included the COVID-19 pand…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=270" />
</head>

<body class="post-template-default single single-post postid-550460 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTM22H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header " role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.abc4.com/" rel="home">ABC4 Utah</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.abc4.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.abc4.com/weather/">
							<span class="site-header__weather-region">Salt Lake City</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">30&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-26"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
										<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>
					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.abc4.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-343438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-343438"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/">News</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-105535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-105535"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/top-stories/">Top Stories</a></li>
	<li id="menu-item-311403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-311403"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/local-news/">Local News</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/national/">National</a></li>
	<li id="menu-item-354278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354278"><a href="https://www.abc4.com/news/top-stories/international-news/">International News</a></li>
	<li id="menu-item-312527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312527"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-468756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468756"><a href="https://www.abc4.com/news/digital-exclusives/">Digital Exclusives</a></li>
	<li id="menu-item-489979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-489979"><a href="https://www.abc4.com/news/politics/inside-utah-politics/">Inside Utah Politics</a></li>
	<li id="menu-item-61793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61793"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/politics/">Political News</a></li>
	<li id="menu-item-354280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-354280"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/religion/">Religion</a></li>
	<li id="menu-item-354281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354281"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/education/">Education</a></li>
	<li id="menu-item-548477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-548477"><a href="https://www.abc4.com/community/vegas-nye/">Vegas NYE</a></li>
</ul>
</div></div></li>
<li id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1128"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-111114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111114"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/7-day-forecast/">7-Day Forecast</a></li>
	<li id="menu-item-111111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111111"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-111106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111106"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-284339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284339"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/weather-camera-network/">Weather Camera Network</a></li>
	<li id="menu-item-374132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374132"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/weather/weather-u/">Weather U</a></li>
	<li id="menu-item-384049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-384049"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/weather/weather-alerts/">Weather Alerts</a></li>
	<li id="menu-item-406680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406680"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/weather/outdoor/">Outdoors</a></li>
</ul>
</div></div></li>
<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1591"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-461421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461421"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/sports/">Sports</a></li>
	<li id="menu-item-473078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473078"><a href="https://www.abc4.com/sports/wdsporty/">WD Sporty</a></li>
	<li id="menu-item-461418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461418"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/podcasts/real-sports-live-podcast/">Real Sports Live Podcast</a></li>
	<li id="menu-item-473684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473684"><a href="https://www.abc4.com/sports/byu/">BYU</a></li>
	<li id="menu-item-473104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473104"><a href="https://www.abc4.com/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-473100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473100"><a href="https://www.abc4.com/sports/jazz/">Jazz</a></li>
	<li id="menu-item-473101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473101"><a href="https://www.abc4.com/sports/real-salt-lake/">Real Salt Lake</a></li>
	<li id="menu-item-461295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461295"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-474078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474078"><a href="https://www.abc4.com/sports/college-sports/utah-state-university/">Utah State University Sports</a></li>
	<li id="menu-item-473102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-473102"><a href="https://www.abc4.com/sports/college-sports/university-of-utah/">University of Utah Sports</a></li>
	<li id="menu-item-539354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539354"><a href="https://www.abc4.com/venn/">VENN Gaming &#038; Pop Culture</a></li>
</ul>
</div></div></li>
<li id="menu-item-464475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-464475"><a href="https://www.abc4.com/gtu/?ipid=GTU_Nav">Good Things Utah</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-464476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464476"><a href="https://www.abc4.com/gtu/gtu-sponsor/save-the-faves/?ipid=Save_the_Faves_Nav">Save the Faves</a></li>
	<li id="menu-item-464460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464460"><a href="https://www.abc4.com/giftguide/?ipid=Gift_Guide_Nav">Gift Guide</a></li>
	<li id="menu-item-464462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464462"><a href="https://www.abc4.com/gtu/gtu-table-talk/?ipid=Table_Talk_Nav">Table Talk</a></li>
	<li id="menu-item-464463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464463"><a href="https://www.abc4.com/gtu/gtu-featured-guest/?ipid=Featured_Guest_Nav">Featured Guests</a></li>
	<li id="menu-item-464464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464464"><a href="https://www.abc4.com/gtu/gtu-recipes/?ipid=Recipes_Nav">Recipes</a></li>
	<li id="menu-item-464465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464465"><a href="https://www.abc4.com/gtu/gtu-gardens/?ipid=Gardens_Nav">Gardens</a></li>
	<li id="menu-item-464466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464466"><a href="https://www.abc4.com/contests/?ipid=Contests_Nav">Contests</a></li>
	<li id="menu-item-464469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464469"><a href="https://www.abc4.com/contact-gtu/?ipid=Contact_GTU_Nav">Contact GTU</a></li>
	<li id="menu-item-464467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464467"><a href="https://www.abc4.com/community-advocacy/?ipid=Community_Advocacy_Nav">Community Advocacy</a></li>
	<li id="menu-item-464468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464468"><a href="https://www.abc4.com/utah-first-nomination-form/?ipid=Utah_First_Nomination_Nav">Utah First Nomination</a></li>
</ul>
</div></div></li>
<li id="menu-item-422366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-422366"><a target="_blank" rel="noopener noreferrer" href="/">THERE4YOU</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-423314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423314"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/academics-amid-the-pandemic/">Academics Amid the Pandemic</a></li>
	<li id="menu-item-422360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422360"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/a-positive-path-forward/">A Positive Path Forward</a></li>
	<li id="menu-item-422370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422370"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/badge/">Behind the Badge</a></li>
	<li id="menu-item-422378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422378"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/community-over-crisis/">Community Over Crisis</a></li>
	<li id="menu-item-61490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61490"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/extra/">Good4Utah Extra</a></li>
	<li id="menu-item-422369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422369"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/justice-files/">Justice Files</a></li>
</ul>
</div></div></li>
<li id="menu-item-1222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1222"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-528683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528683"><a href="https://www.abc4.com/coats4kids/">Coats 4 Kids</a></li>
	<li id="menu-item-523176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523176"><a href="https://www.abc4.com/toysfortots/">Toys for Tots</a></li>
	<li id="menu-item-474166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474166"><a href="https://www.abc4.com/sponsored/4pm-sponsored/">4pm</a></li>
	<li id="menu-item-474169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474169"><a href="https://www.abc4.com/sponsored/midday-sponsored/">Midday</a></li>
	<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/contests/">Contests</a></li>
	<li id="menu-item-449268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449268"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/journeys/">Jessops Journeys</a></li>
	<li id="menu-item-252543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-252543"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/journal/">Jessop&#8217;s Journal</a></li>
	<li id="menu-item-298817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298817"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/road-tour/">Road Tour</a></li>
	<li id="menu-item-81286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81286"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/caring/">Utah Caring Stories</a></li>
	<li id="menu-item-81236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81236"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/news/success/">Utah Success Stories</a></li>
	<li id="menu-item-364509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364509"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/wirth/">Wirth Watching</a></li>
	<li id="menu-item-285707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285707"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/imc/">Intermountain Healthcare</a></li>
	<li id="menu-item-1245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1245"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/real-estate-essentials/">Real Estate Essentials</a></li>
	<li id="menu-item-61388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61388"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/community/taste-utah/">Taste Utah</a></li>
	<li id="menu-item-61087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61087"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/boss/">BOSS Retirement</a></li>
	<li id="menu-item-529884" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-529884"><a href="https://www.abc4.com/news/education/utah-schools-closed-for-covid-19-outbreaks/">LIST: Utah schools closed due to COVID-19 outbreaks</a></li>
	<li id="menu-item-529885" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-529885"><a href="https://www.abc4.com/news/local-news/mark-your-calendars-2020-christmas-events-throughout-utah/">Mark your calendars! 2020 Christmas events throughout Utah</a></li>
</ul>
</div></div></li>
<li id="menu-item-224699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-224699"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/plus/">WATCH</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-453884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453884"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/plus/">ABC4 Newscasts</a></li>
	<li id="menu-item-474091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474091"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/live/">ABC4 Live Events</a></li>
	<li id="menu-item-481230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481230"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/abc-news-live/">ABC Network News Live</a></li>
	<li id="menu-item-200826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200826"><a target="_blank" rel="noopener noreferrer" href="http://www.abc4.com/video">Video Center</a></li>
</ul>
</div></div></li>
<li id="menu-item-434679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-434679"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-229278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229278"><a target="_blank" rel="noopener noreferrer" href="https://nexstar.wd5.myworkdayjobs.com/nexstar/3/refreshFacet/318c8bb6f553100021d223d9780d30be">Join the ABC4 team!</a></li>
	<li id="menu-item-1147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1147"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/internships/">ABC4 Utah Internships</a></li>
	<li id="menu-item-411199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411199"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-411198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411198"><a target="_blank" rel="noopener noreferrer" href="https://www.ziprecruiter.com/ktvx">Post a Job</a></li>
</ul>
</div></div></li>
<li id="menu-item-1148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1148"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/about/">About</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/tv-schedule/">Programming</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/cw30/">CW30</a></li>
	<li id="menu-item-1168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1168"><a target="_blank" rel="noopener noreferrer" href="https://metv.com/">MeTV</a></li>
	<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/email/">ABC4 Utah Email Signup</a></li>
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/apps/">ABC4 Utah&#8217;s Apps</a></li>
	<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/contact/">Contact Us</a></li>
	
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.abc4.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[320,50]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-550460 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-local-news category-politics category-top-stories" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		IN FOCUS Discussion: 2020 in Review &#8211; Health, Politics, &#038; Social Justice	</h1>

			<div class="article-eyebrow">
			<a href="https://www.abc4.com/news/local-news/">Local News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.abc4.com/author/rosie-nguyen/" title="Posts by Rosie Nguyen" class="author url fn" rel="author">Rosie Nguyen</a>, Erik Nielsen</p>
		
					Posted: <time datetime="2020-12-31T10:55:06-07:00">Dec 31, 2020 / 10:55 AM MST</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-12-31T10:55:08-07:00">Dec 31, 2020 / 10:55 AM MST</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media">
			<div class="media-wrapper">
				
			<figure class="ns-block-embed-anvato" data-anvato-player-id="p9">
				<div
					id="anvato-player-p9"
					class="ns-block-embed__wrapper"
				>
					<div id="p9"></div>
				</div>
			    <script>window.loadAnvato({"mcp":"LIN","width":"100%","height":"100%","video":"6154445","autoplay":true,"expect_preroll":true,"pInstance":"p9","plugins":{"comscore":{"clientId":"6036439","c3":"abc4.com","script":"//w3.cdn.anvato.net/player/prod/v3/plugins/comscore/comscoreplugin.min.js","useDerivedMetadata":true,"mapping":{"video":{"c3":"abc4.com","ns_st_st":"ktvx","ns_st_pu":"Nexstar","ns_st_ge":"News,Video","cs_ucfr":""},"ad":{"c3":"abc4.com","ns_st_st":"ktvx","ns_st_pu":"Nexstar","ns_st_ge":"News,Video","cs_ucfr":""}}},"dfp":{"adTagUrl":"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.ktvx/news/local_news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&ad_rule=1&description_url=https://www.abc4.com/news/local-news/in-focus-discussion-2020-in-review-health-politics-social-justice/&vconp=2&cust_params=vid%3D6154445%26cmsid%3D550460%26pid%3D550460%26vidcat%3D/news/local_news%26bob_ck%3D[bob_ck_val]%26d_code%3Dna003"},"segmentCustom":{"script":"https://prod.segment.psg.nexstardigital.net/anvato.js","writeKey":"D6hXAGfljWFDxNcWdBuw5ZdcEZpu6kD5"}},"accessKey":"XEaYoy82PDdYKC6RlpS57Hjpa9DAj8BP","token":"eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI2MTU0NDQ1IiwiaXNzIjoiWEVhWW95ODJQRGRZS0M2UmxwUzU3SGpwYTlEQWo4QlAiLCJleHAiOjE2MDk0NDA5MzN9.9sReDtren1oTM3LcdxxETo0qUIH0kwMY9Kuye-zYnDQ","expectPrerollTimeout":8,"nxs":{"mp4Url":"https://nxsglobal.storage.googleapis.com/ktvx/video/video_studio/539/20/12/29/6154445/6154445_37F84007859640219DF93FDEC11BDFBB_201229_6154445_IN_FOCUS_Discussion__2020_in_Review___Health__Po_4000.mp4"},"disableMutedAutoplay":false,"recommendations":true,"expectPreroll":true,"titleVisible":true,"pauseOnClick":true,"trackTimePeriod":60});</script>
			</figure>
						</div>
		</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		
<p>SALT LAKE CITY (ABC4 News) &#8211; 2020 will be a year that came with a series of unexpected, but memorable headlines. There was no shortage in history-making events that included the COVID-19 pandemic, natural disasters, the U.S. presidential election, and civil unrest. So what lessons did we learn and how can we take that into 2021?</p>



<p>Instead of the usual Year in Review show, we broke down 2020 into three major categories.&nbsp;Sean Talley, Shock Trauma ICU Nurse Manager at Intermountain Healthcare joined our IN FOCUS discussion to talk about health; Robert Gehrke, News Columnist for the Salt Lake Tribune discussed politics; and Kilo Zamora, Gender Studies Professor at the University of Utah looked back on social justice.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="4000" height="2666" src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/ad1850e16456477a89f7371dca07af46.jpg?w=900" alt="" class="wp-image-549263" srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/ad1850e16456477a89f7371dca07af46.jpg 4000w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/ad1850e16456477a89f7371dca07af46.jpg?resize=300,200 300w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/ad1850e16456477a89f7371dca07af46.jpg?resize=768,512 768w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/ad1850e16456477a89f7371dca07af46.jpg?resize=1080,720 1080w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/ad1850e16456477a89f7371dca07af46.jpg?resize=1536,1024 1536w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/ad1850e16456477a89f7371dca07af46.jpg?resize=2048,1365 2048w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/ad1850e16456477a89f7371dca07af46.jpg?resize=50,33 50w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/ad1850e16456477a89f7371dca07af46.jpg?resize=876,583 876w" sizes="(max-width: 899px) 100vw, 876px" /><figcaption>Nurses and medical staff make their way through the seventh floor COVID-19 unit at East Alabama Medical Center Thursday, Dec. 10, 2020, in Opelika, Ala. COVID-19 patients occupy most of the beds in ICU in addition to the non-critical patients on the seventh floor. (AP Photo/Julie Bennett)</figcaption></figure>



<p><strong>Health: COVID-19 Pandemic</strong></p>



<p>On December 31 of 2019, China announced the discovery of a cluster of pneumonia cases in Wuhan. Then in January, the United States detected its first COVID-19 case. <a href="https://www.abc4.com/news/local-news/health-officials-confirm-first-known-case-of-coronavirus-in-utah/" target="_blank" rel="noreferrer noopener">Utah saw its first case in March</a>, eventually shutting down schools and sending classrooms to online learning.</p>



<p>Residents began <a href="https://www.abc4.com/news/local-news/fears-over-spread-of-coronavirus-empty-grocery-store-shelves-of-water-sanitation-supplies-and-non-perishable-foods/" target="_blank" rel="noreferrer noopener">stockpiling goods such as toilet paper, water, and disinfecting products</a>. As a result, most grocery stores experienced a shortage of essential items, prompting State Epidemiologist Dr. Angela Dunn and Utah Food Industry Association to release a statement discouraging hoarding.</p>



<p>A number of local health departments issued public health orders prohibiting dining-in at restaurants, gatherings of more than 10 people, and for Utahns to stay at home as much as possible. Utah Jazz player Rudy Gobert became the <a rel="noreferrer noopener" href="https://www.abc4.com/sports/nba-season-suspended-espn-reports-rudy-gobert-tests-positive-for-coronavirus/" target="_blank">first NBA player to test positive for the virus, prompting the league to suspend its season</a>.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.abc4.com/news/top-stories/nba-approves-three-salt-lake-city-restaurants-for-visiting-teams-to-dine-at/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		NBA approves three Salt Lake City restaurants for visiting teams to dine at	</a>
</aside>
</div>


<p>A <a href="https://www.abc4.com/news/local-news/5-7-earthquake-reported-in-magna/" target="_blank" rel="noreferrer noopener">5.7-magnitude earthquake in Magna</a> led to a disruption in COVID-19 testing and took down the COVID-19 hotline temporarily. In April, the state briefly ordered for a mandatory online travel declaration for all adults entering Utah, as it moved to the &#8220;red&#8221; phase as part of an established colored guideline for COVID-19 restrictions. Information released by experts showed that <a href="https://www.abc4.com/coronavirus/pacific-islander-community-tops-covid-19-infection-rate-for-utahs-minority-groups/" target="_blank" rel="noreferrer noopener">communities of color were being disproportionally impacted</a> by the pandemic.</p>



<p>&#8220;I don&#8217;t think we really quite knew what to expect or what to make of it. I know we were very anxious and nervous and we had to figure out what our part to play in all that way,&#8221; said Talley. &#8220;As the cases started trickling into Utah, it didn&#8217;t take very long for us to kind of find our niche or get after it.&#8221;</p>



<p>Meanwhile on Navajo Nation, multiple safety measures implemented by President Jonathan Nez and his administration, such as weekend lockdowns led to <a rel="noreferrer noopener" href="https://www.abc4.com/coronavirus/how-navajo-nation-curbed-one-of-the-worst-covid-19-outbreaks-in-the-country/" target="_blank">one of the biggest turn-around in cases for a COVID-19 hot spot in the country</a>. In Utah&#8217;s urban areas, cases hit a second and more severe spike in June with Governor Gary Herbert eventually issuing a statewide mask mandate after the November election. Schools began having multiple outbreaks after classes began in the fall and ICUs across the state were <a href="https://www.abc4.com/news/a-day-in-the-icu-frontline-workers-are-tired/" target="_blank" rel="noreferrer noopener">pushed to their max with overflowing capacity and exhausted frontline healthcare workers</a>.</p>



<p>&#8220;Now we&#8217;re all very tired. We&#8217;ve learned a lot. We&#8217;ve learned how to continue this stretch, utilize our resources, and maximize our talents and abilities staff-wise. We&#8217;ve learned to be efficient with our PPE. This is something you have to experience, you can&#8217;t just learn it in school. You have to go through it,&#8221; said Talley.</p>



<p>The State of Utah made controversial national headlines several times including when <a rel="noreferrer noopener" href="https://www.abc4.com/news/local-news/large-group-of-individuals-picking-up-missionaries-at-airport-ignored-protocols-sent-out-by-officials/" target="_blank">hundreds of people gathered at the Salt Lake City International Airport to welcome back 1,600 returning missionaries</a> and members of the public packed into a <a rel="noreferrer noopener" href="https://www.abc4.com/news/local-news/tanner-ainge-speaks-out-after-calling-off-crowded-meeting-on-school-masks/" target="_blank">crowded Utah County Commission meeting with no masks or social distancing</a>.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.abc4.com/coronavirus/will-vaccines-protect-against-new-covid-19-strain/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		Will vaccines protect against new COVID-19 strain?	</a>
</aside>
</div>


<p>Relief came in December when the <a href="https://www.abc4.com/coronavirus/2-utah-hospitals-receive-pfizer-vaccine-distribution-plans-underway/" target="_blank" rel="noreferrer noopener">first COVID-19 vaccines from Pfizer and Moderna arrived</a>. Since then, the state has administered vaccinations to nearly 17,000 people that include medical staff and at-risk community members. As of Wednesday, Utah has reported 271,940 total positive cases, 1,714,591 people tested, 484 hospitalizations, 1,256 deaths, and a rolling seven-day average positivity rate of 25 percent.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://www.abc4.com/wp-content/uploads/sites/4/2020/11/GettyImages-1229228819-2.jpg?w=900" alt="" class="wp-image-504235" srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/11/GettyImages-1229228819-2.jpg 1024w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/GettyImages-1229228819-2.jpg?resize=300,225 300w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/GettyImages-1229228819-2.jpg?resize=768,576 768w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/GettyImages-1229228819-2.jpg?resize=960,720 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/GettyImages-1229228819-2.jpg?resize=50,38 50w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/GettyImages-1229228819-2.jpg?resize=876,657 876w" sizes="(max-width: 899px) 100vw, 876px" /><figcaption>(COMBO) This combination of pictures created on October 22, 2020 shows US President Donald Trump (L) and Democratic Presidential candidate and former US Vice President Joe Biden during the final presidential debate at Belmont University in Nashville, Tennessee, on October 22, 2020. (Photos by Brendan Smialowski and JIM WATSON / AFP) (Photo by BRENDAN SMIALOWSKI,JIM WATSON/AFP via Getty Images)</figcaption></figure>



<p><strong>Politics: U.S. Presidential Election and Record Voter Turnout</strong></p>



<p>As 2020 was an election year, the political arena had all eyes on the U.S. presidential race. President Donald Trump was <a href="https://www.abc4.com/news/trump-on-track-to-be-acquitted-by-senate-in-impeachment-trial/" target="_blank" rel="noreferrer noopener">acquitted of two impeachment charges in the U.S. Senate</a> in February and the chances of him winning re-election were high, according to experts. But COVID-19 threw a wrench in the game plan and put a big microscope on the administration in regards to their response to the pandemic.</p>



<p>In the first three months of 2020, Trump <a rel="noreferrer noopener" href="https://www.abc4.com/news/national/pelosi-trumps-downplaying-of-coronavirus-cost-american-lives/" target="_blank">downplayed the threat posed by COVID-19</a> as well as the severity of the outbreak. Throughout the year, the President has repeatedly uttered falsehoods about the pandemic that were countered by scientists such as Dr. Anthony Fauci and Dr. Tedros Adhanom Ghebreyesus of the World Health Organization. He and several of his White House team members have tested positive for the virus.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.abc4.com/coronavirus/fauci-says-vaccine-to-reach-us-residents-in-summer/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		Fauci says vaccine to reach US residents in summer	</a>
</aside>
</div>


<p>&#8220;I think nationally throughout, we&#8217;ve seen a lot of missteps, opportunities that were lost &#8230; opportunities to ramped up testing, to get the response right. Mixed messaging, with some of it, we saw at the local level,&#8221; said Gehrke. &#8220;I think at the local level, we saw the community kind of come together and make the sacrifices that needed to be made to crush the curve, as it were.&#8221;</p>



<p>He went on to say, &#8220;We just had pandemic fatigue, things got politicized, people wanted to get back to work and were tired of making the sacrifices. We saw things start to slip in August and September in that huge spike that lasted in November and into this month. We&#8217;re closing in on 1,300 deaths and I think some of that could have been prevented if things had been a little bit more proactive and a little bit more unified.&#8221;</p>



<p>In March, <a href="https://www.abc4.com/news/election/utahns-head-to-polls-for-states-first-super-tuesday-primary-election/" target="_blank" rel="noreferrer noopener">Utah participated in its first Super Tuesday presidential primary</a>. The state eventually moved the election entirely to vote-by-mail and drive-up locations.</p>



<p>In May and June, the country exploded in protests, riots, and demonstrations following <a rel="noreferrer noopener" href="https://www.abc4.com/gallery/photos-thousands-protest-george-floyds-death-in-salt-lake-city/" target="_blank">the death of George Floyd in Minneapolis</a>. Racial equality and social justice were at the forefront of questions posed in press conferences, debates, and interviews with political candidates, figures, and officials.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.abc4.com/sports/college-sports/university-of-utah/cause-of-utah-running-backs-death-determined-by-texas-medical-examiner/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		Cause of Utah running back’s death determined by Texas medical examiner	</a>
</aside>
</div>


<p>In August, Democratic presidential candidate <a rel="noreferrer noopener" href="https://www.abc4.com/news/washington-dc/reaction-pours-in-for-harris-as-bidens-historic-vp-pick/" target="_blank">Joe Biden announced California Senator Kamala Harris as his running mate</a>, making her the first Black and South Asian woman to be elected as vice president of the United States.</p>



<p>Following Supreme Court Justice Ruth Bader Ginsburg&#8217;s death in September, Democrats and Republicans <a href="https://abcnews.go.com/Politics/wait-ginsburg-seat-opposing-packing-court/story?id=73239784" target="_blank" rel="noreferrer noopener">bickered over whether leaders should wait until after the election to fill her seat</a>. Amy Coney Barrett, Trump&#8217;s pick was ultimately confirmed to Ginsburg&#8217;s seat. Political analysts described the <a href="https://www.abc4.com/news/top-stories/utah-voters-react-to-final-presidential-debate/" target="_blank" rel="noreferrer noopener">first presidential debate between Biden and Trump as &#8220;hostile&#8221; and &#8220;contentious&#8221;between Biden and Trump as &#8220;hostile&#8221; and &#8220;contentious&#8221;</a> as the President frequently interrupted his opponent and the moderator.</p>



<p>In October, Utah hosted the one and only vice presidential debate at the University of Utah between Mike Pence and Kamala Harris. The event brought forth <a href="https://www.abc4.com/news/top-stories/final-vice-presidential-debate-preparations-underway-at-kingsbury-hall/" target="_blank" rel="noreferrer noopener">months of planning and preparations for health and safety</a>.</p>


<aside class="inline-related-stories"> <h2 class="inline-related-stories__heading">RELATED CONTENT:</h2> <div class="inline-related-stories__content"> <ul class="inline-related-stories__list"> <li class="inline-related-stories__story"> <div class="article-list__article-text" data-article-list-id="" data-article-text-classes="article-list__article-text" data-article-thumb-classes="article-list__article-thumb" data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"> <h3 class="article-list__article-title"> <a href="https://www.abc4.com/news/top-stories/2020-a-coronavirus-year-in-review/" class="article-list__article-link" > 2020: A coronavirus year in review </a> </h3> </div> </li> <li class="inline-related-stories__story"> <div class="article-list__article-text" data-article-list-id="" data-article-text-classes="article-list__article-text" data-article-thumb-classes="article-list__article-thumb" data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"> <h3 class="article-list__article-title"> <a href="https://www.abc4.com/news/the-major-stories-that-we-might-forget-about-when-we-look-back-on-2020/" class="article-list__article-link" > The major stories that we might forget about when we look back on 2020 </a> </h3> </div> </li> <li class="inline-related-stories__story"> <div class="article-list__article-text" data-article-list-id="" data-article-text-classes="article-list__article-text" data-article-thumb-classes="article-list__article-thumb" data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"> <h3 class="article-list__article-title"> <a href="https://www.abc4.com/news/national/what-states-people-left-in-2020-and-why/" class="article-list__article-link" > What states people left in 2020 — and why </a> </h3> </div> </li> </ul> </div> </aside>


<p>In November, the U.S. saw a <a href="https://www.abc4.com/news/election/utah-sees-record-number-of-voters-this-election/" target="_blank" rel="noreferrer noopener">record number of voter turnout</a>. The COVID-19 pandemic prompted 100 million Americans to cast their ballots early. But due to a massive surge in absentee votes, the winner of the election wasn&#8217;t determined until four days after. Biden was able to flip several battleground states that Trump won in 2016 such as Arizona, George, Michigan, Pennsylvania, and Wisconsin.</p>



<p>&#8220;A lot of people were impassioned by it and despite the challenge of COVID, we turned out in record numbers. I think it showed an energy behind it. But it also showed the divisiveness of the politics. I think a lot of people were motivated to vote against the other guy as much as they were in favor of their guy,&#8221; said Gehrke.</p>



<p>After Biden&#8217;s win, Trump and his allies have <a rel="noreferrer noopener" href="https://www.abc4.com/news/election/pres-trump-asks-u-s-supreme-court-to-take-wisconsin-case/" target="_blank">continued to discredit the election by filing lawsuits</a>, many which have been dismissed, and making unsubstantiated claims about voter fraud in several states.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.abc4.com/news/local-news/watch-gov-herbert-gives-final-address-as-governor-of-utah/"
		class="promo-link__link"
			>
		WATCH: Gov. Herbert gives final address as governor of Utah	</a>
</aside>
</div>


<p>Locally, there were some upsets too. Lieutenant Governor Spencer Cox narrowly beat former Utah Governor Jon Huntsman Jr. in the Republican gubernatorial primaries. In the 4th Congressional District, Republican challenger <a href="https://www.abc4.com/news/top-stories/mcadams-releases-statement-as-owens-takes-lead-in-4th-congressional-district-race/" target="_blank" rel="noreferrer noopener">Burgess Owens narrowly beat incumbent Rep. Ben McAdams</a> after votes were finalized nearly two weeks after Election Day.</p>



<p>&#8220;This one surprised me a little bit just because the numbers looked like they were going to go in Ben&#8217;s favor. But there was such huge turnout in Utah County in numbers we&#8217;ve not seen before &#8211; 90,000 more voters than there were two years ago in district. That sort of shows the shifting dynamic of the 4th district, that more of it is concentrated on the south end of the valley and less of it in the West Valley or Taylorsville part of it,&#8221; said Gehrke.</p>



<p>He went on to say, &#8220;Going into next year, obviously there will be redistricting so those boundaries are going to shift some. The balance might be a little bit different. But Owens showed you can win in the 4th district, which is seen as the &#8216;moderate&#8217; district in Utah by running on Trump&#8217;s coattails. When Democrats and Republicans both turn out, Republicans win in Utah because it&#8217;s such a Republican state.&#8221;</p>



<p>Gehrke said one thing we can all watch for in 2021 with politics is how Utah Senate Mitt Romney&#8217;s role will play into the divided U.S. Senate.</p>



<p>&#8220;With the <a href="https://www.abc4.com/coronavirus/congress-approves-900b-covid-relief-bill-sending-to-trump/" target="_blank" rel="noreferrer noopener">pandemic relief bill that was signed into law</a> this week, he was one of the architects who worked across the aisle with moderate Democrats and moderate Republicans. That&#8217;s how we&#8217;re going to get things done moving forward because there is going to be this close division in Washington,&#8221; he said. &#8220;If he emerges as one of those leaders, it could mean a lot for Utah.&#8221;</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20151724166319-1.jpg?w=900" alt="" class="wp-image-377506" srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20151724166319-1.jpg 1024w, https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20151724166319-1.jpg?resize=300,200 300w, https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20151724166319-1.jpg?resize=768,512 768w, https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20151724166319-1.jpg?resize=50,33 50w, https://www.abc4.com/wp-content/uploads/sites/4/2020/05/AP20151724166319-1.jpg?resize=876,584 876w" sizes="(max-width: 899px) 100vw, 876px" /><figcaption>Protesters march near the Salt Lake City Police Department to protest the death of George Floyd during a rally Saturday, May 30, 2020, in Salt Lake City. Protests across the country have escalated over the death of George Floyd who died after being restrained by Minneapolis police officers on Memorial Day.(AP Photo/Rick Bowmer)</figcaption></figure>



<p><strong>Social Justice: George Floyd&#8217;s Death and Black Lives Matter</strong></p>



<p>The call for racial equality and to end police brutality was nothing new in 2020. But it was the death of George Floyd during an arrest for using a counterfeit bill in Minneapolis that launched the movement dramatically forward. Cell phone video captured by a witness showed a police officer kneeling on Floyd&#8217;s neck for nine minutes.&nbsp;Bystanders could be heard in the video, telling the officer that Floyd was going to die if he didn&#8217;t release him.&nbsp;Floyd uttered the words, &#8220;I can&#8217;t breathe&#8221; before he died. The video sent shockwaves throughout the country and the world.</p>



<p>In the days following Floyd&#8217;s death, protests and riots erupted throughout the country, including here in Utah. On May 30, both <a rel="noreferrer noopener" href="https://www.abc4.com/gallery/photos-thousands-protest-george-floyds-death-in-salt-lake-city/" target="_blank">peaceful and non-peaceful demonstrators took over downtown Salt Lake City</a>, closing down businesses and streets in the area. Non-peaceful demonstrators destroyed, vandalized, and defaced city and private property, including burning down a SLCPD vehicle. Some injured police officers and even local journalists, including <a rel="noreferrer noopener" href="https://www.abc4.com/news/slcpd-search-for-protestor-involved-in-explosion-on-abc4-news-reporter/" target="_blank">our own ABC4&#8217;s Jason Nguyen</a>.</p>


<div class="nlp-ignore-block article-content rich-text">
<aside class="promo-link">
	<a
		href="https://www.abc4.com/news/slcpd-search-for-protestor-involved-in-explosion-on-abc4-news-reporter/"
		class="promo-link__link"
		target=&quot;_blank&quot;	>
		SLCPD search for protester involved in explosion on ABC4 News reporter	</a>
</aside>
</div>


<p>The damage and destruction led to Black Lives Matter Utah to <a href="https://www.abc4.com/news/salt-lake-city-protests/black-lives-matter-utah-condemns-violent-and-destructive-acts-during-slc-riots/" target="_blank" rel="noreferrer noopener">publicly denounce the violent actions</a> that day and emphasize that their local chapter was not behind the attacks. Several other incidents in Salt Lake City made national headlines including the <a href="https://www.abc4.com/news/top-stories/police-man-threatening-crowd-with-bow-and-arrow-in-salt-lake-city-being-screened-for-charges/" target="_blank" rel="noreferrer noopener">man who showed up to the riots with a bow and arrow</a> and video captured exclusively by ABC4 News of an <a href="https://www.abc4.com/news/salt-lake-city-protests/man-with-cane-speaks-out-after-being-pushed-down-by-officer-in-riot-gear/" target="_blank" rel="noreferrer noopener">SLCPD officer in riot gear pushing an elderly man over</a>.</p>



<p>Before Floyd&#8217;s death, the highest estimate for any American protest was the 2017 Women&#8217;s March at 4.6 million participants. CNN reported that as of mid-June, as many as 21 million adults had attended a Black Lives Matter or police brutality protest.</p>



<p>Members of Congress began introducing police accountability bills and local municipalities began discussing what defunding law enforcement actually meant. Corporations began recognizing Juneteenth and the State of Mississippi changed its flags. Major brands began donating or showing their support for the Black Lives Matter movement, such as Google, Walmart, Twitter, Nike, Amazon, Microsoft, and more.&nbsp;</p>



<p>&#8220;If we look specifically in Utah alone, what we saw was the question of, &#8216;Can our business, nonprofit, or government agency make a statement about racism? Can we make a statement about equity versus equality?&#8217; Salt Lake City used equity as a lens to deal with the pandemic. The University of Utah were trying to make a strong, solid case for why racism was a health crisis,&#8221; said Zamora. &#8220;We were seeing people get more specific and bold with their statements. This helps our cause, it doesn&#8217;t water it down.&#8221;</p>



<p>In Salt Lake City, the council established a <a href="https://www.abc4.com/news/top-stories/salt-lake-city-leaders-announce-commission-on-racial-equity-in-policing/" target="_blank" rel="noreferrer noopener">Commission on Racial Equity in Policing</a> and enacted a new police body camera footage ordinance. Mayor Mendenhall issued a public apology to the family of Bernardo Palacios-Carbajal after SLCPD released a partial clip from their body camera footage of the fatal Memorial Day weekend officer-involved shooting.</p>



<p>Multiple state leaders including Gov. Herbert and State Representatives Hollins, Romero, and Escamilla <a href="https://www.abc4.com/news/top-stories/watch-slcpd-officials-answer-questions-related-to-recent-current-events/" target="_blank" rel="noreferrer noopener">called for a thorough, transparent, and swift investigation</a>. Salt Lake County District Attorney Sim Gill eventually ruled the shooting justified and cleared all the officers involved. As a result, <a href="https://www.abc4.com/news/salt-lake-city-protests/sim-gill-says-thursdays-protests-wont-spark-change/" target="_blank" rel="noreferrer noopener">protestors defaced his downtown office with red paint and broken windows</a>.</p>



<p>Outcries against tributes to Confederates were being heard and professional athletes kneeing during the National Anthem weren&#8217;t seen as un-American anymore. Moderator Chris Wallace asked President Trump during the debate against Biden if he would denounce white supremacist groups, specifically the Proud Boys. He answered by saying, &#8220;Stand back and stand by.&#8221;</p>



<p>Experts said what made Floyd&#8217;s death different from other victims who died at the hands of police brutality was timing and social media. The graphic nature of the video captured by witnesses and a global pandemic disrupting normality contributed to a phenomenon known as &#8220;vicarious trauma.&#8221; COVID-19 forced many people to stay home, meaning more time to consume news about Floyd. It also robbed Americans of popular escapes such as bars, movie theaters, and vacations.</p>



<p>&#8220;Whenever there&#8217;s a disaster, what we see is wherever there was a disparity, like racism or sexism &#8230; it makes those disparities more prevalent and clear. As the pandemic was happening, for those that were already making less wages and those who were exposed to more violence, all that became larger in the pandemic,&#8221; said Zamora.</p>



<p>Social media also had a big role in 2020&#8217;s social justice movements.</p>



<p>&#8220;When we&#8217;re looking at some of our younger people, we&#8217;re looking at TikTok, which was one of the ways they were getting quick information. We&#8217;re looking at Twitter at kind of a broader spectrum such as the use from our President, sooner to be former President and how people were organizing there,&#8221; said Zamora. &#8220;We saw that even with the more traditional platforms such as Facebook and Instagram. People were able to get information quickly and they were organizing around it.&#8221;</p>



<p>Additionally, what followed was a movement that impacted numerous marginalized communities. The Washington Redskins and Cleveland Indians announced they would be retiring their Native American mascots. At the local level, <a href="https://www.abc4.com/news/local-news/in-focus-changing-bountiful-highs-mascot/" target="_blank" rel="noreferrer noopener">Bountiful High School&#8217;s principal announced they would be retiring their mascot of 69 years, the Braves</a>.</p>



<p>&#8220;The biggest thing for me right now that I&#8217;m focused on and seeing in the community is the difference between a non-racist and anti-racist. A non-racist is someone who says, &#8216;I don&#8217;t see race or I don&#8217;t work around bias and bigotry. I&#8217;m not a racist person.&#8217; But an anti-racist is someone who&#8217;s working actively against racism. So people are really thinking deeply about, &#8216;Am I being complicit in saying I&#8217;m a good person? Or am I someone who actively participates and gets out there to move the agenda of racial justice forward?'&#8221; said Zamora.</p>



<p>To watch the full IN FOCUS discussion with Talley, Gehrke, and Zamora, click on the video at the top of the article.</p>



<p><em>Catch IN FOCUS discussions with ABC4’s Rosie Nguyen weeknights on the CW30 News at 7 p.m.</em></p>


<div class="nlp-ignore-block article-content rich-text"><div class="ns-block-custom-html">
<div class="author_bio">
<div class="author-image">
	<a href="https://www.abc4.com/author/rosie-nguyen/?ipid=Rosie-Nguyen"><img loading="lazy" src="https://media.good4utah.com/nxsglobal/good4utah/theme/images/Talent%20Photos/16x9/Rosie_Nguyen.jpg" alt="Rosie_Nguyen"></a>
	</div>
<div class="author-text">
	<div class="author-link"><a href="https://www.abc4.com/author/rosie-nguyen/?ipid=Rosie-Nguyen">Rosie Nguyen</a></div>
	Rosie Nguyen is an award-winning journalist who joined the ABC4 News team as a reporter in January 2018. In September 2020, she embarked on a new journey as the anchor for the CW30 News at 7 p.m. Although she’s not out in the field anymore, she is continuing her passion for social justice and community issues through the nightly “In Focus” discussions.
	<div class="author-share">
	<div class="talent_contact"><div><a href="https://m.facebook.com/rosiethereporter/" target="_blank" rel="noopener noreferrer"><!--facebook--> <i aria-hidden="true" class="fa fa-facebook-official"></i> </a><!--close facebook--></div><div><a href="https://twitter.com/ABC4Rosie" target="_blank" rel="noopener noreferrer"><!--twitter--> <i aria-hidden="true" class="fa fa-twitter-square"></i> </a><!--close twitter--></div><div><a href="mailto:rnguyen@abc4.com" target="_blank" rel="noopener noreferrer"><!--email--> <i aria-hidden="true" class="fa fa-envelope"></i> </a><!--close email--></div></div>
	</div>
	</div>
</div>
</div></div>
		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="118990"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-21" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Local News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.abc4.com/coronavirus/what-we-know-about-the-new-covid-19-variant/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="550327"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				What we know about the new COVID-19 variant
					</h3>
	
						<footer class="article-list__article-byline">
				by Emma Johnson <span class="sep">/</span> <time datetime="2020-12-31T10:39:05-07:00">Dec 31, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>(ABC4 News) -- A new variant of the coronavirus first discovered in the United Kingdom has <a href="https://www.abc4.com/news/top-stories/nations-first-case-of-new-coronavirus-strain-found-in-colorado/">now been reported in the United States</a>.  </p>
<p>According to health officials, the new and seemingly more contagious variant of the coronavirus was first<a href="https://www.abc4.com/news/top-stories/nations-first-case-of-new-coronavirus-strain-found-in-colorado/"> identified in Britain</a> and has since spread to other surrounding countries.</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&#038;h=370&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.abc4.com/news/local-news/arizona-authorities-search-for-man-involved-in-attempted-homicide/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="550402"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Arizona authorities search for man involved in attempted homicide
					</h3>
	
						<footer class="article-list__article-byline">
				by Addy Bink <span class="sep">/</span> <time datetime="2020-12-31T09:18:39-07:00">Dec 31, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>KINGMAN, Ariz. (ABC4) - Authorities in Arizona are searching for a man involved in an attempted homicide. </p>
<p>The Mohave County Sheriff's Office say the subject, 36-year-old Eustolio Gill of Kingman, reportedly shot another person multiple times on Wednesday. </p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.abc4.com/news/local-news/court-trials-to-start-with-new-covid-19-protocols-in-utah/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="550149"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
			
				Court trials to start with new COVID-19 protocols in Utah
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2020-12-31T08:07:23-07:00">Dec 31, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
						<p>SALT LAKE CITY (ABC4 News) - After almost of year of altered protocols, Utah courts are preparing to start 2021 with new requirements and best practices in place. </p>
<p>A standing order for the Eighth Judicial District says virtual hearings will be the main method for court attendance. This order will remain in effect "until modified by the Court."</p>
			
		</div>
	
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				

</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550327"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/coronavirus/what-we-know-about-the-new-covid-19-variant/"
					class="article-list__article-link"
														>
			
				What we know about the new COVID-19 variant
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/coronavirus/what-we-know-about-the-new-covid-19-variant/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&#038;h=370&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/04/generic-coronavirus-cdc-2-2-1-2-2-1-1-1-1-2-1.jpg?w=650&amp;h=370&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550443"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/national/dunkin-announces-new-coffee-with-20-more-caffeine/"
					class="article-list__article-link"
														>
			
				Dunkin&#8217; announces new coffee with 20% more caffeine
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/national/dunkin-announces-new-coffee-with-20-more-caffeine/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=800&#038;h=450&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=800&amp;h=450&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=800&amp;h=450&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=800&amp;h=450&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=800&amp;h=450&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=800&amp;h=450&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/dunkin-extra-charged-coffee-new.jpg?w=800&amp;h=450&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550402"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/arizona-authorities-search-for-man-involved-in-attempted-homicide/"
					class="article-list__article-link"
														>
			
				Arizona authorities search for man involved in attempted homicide
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/arizona-authorities-search-for-man-involved-in-attempted-homicide/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Eusolio-Gill-.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550383"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/national/what-states-people-left-in-2020-and-why/"
					class="article-list__article-link"
														>
			
				What states people left in 2020 — and why
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/national/what-states-people-left-in-2020-and-why/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20241598956052.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550361"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/international-news/australia-celebrates-2020-finally-ending-but-new-years-revelries-muted-by-virus/"
					class="article-list__article-link"
														>
			
				Australia celebrates 2020 finally ending, but New Year&#8217;s revelries muted by virus
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/international-news/australia-celebrates-2020-finally-ending-but-new-years-revelries-muted-by-virus/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6158303"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/AP20366478303071.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550149"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/court-trials-to-start-with-new-covid-19-protocols-in-utah/"
					class="article-list__article-link"
														>
			
				Court trials to start with new COVID-19 protocols in Utah
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/court-trials-to-start-with-new-covid-19-protocols-in-utah/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/10/gettyimages-925013506.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				

</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

					<aside class="article-list article-list--grid article-list--grid-3">
				



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550340"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/california-jeepers-getting-lost-provo-hiker-falling-30-feet-spark-winter-safety-reminder/"
					class="article-list__article-link"
														>
			
				California Jeepers getting lost, Provo hiker falling 30 feet spark winter safety reminder
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/california-jeepers-getting-lost-provo-hiker-falling-30-feet-spark-winter-safety-reminder/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Grand-County-rescues.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550322"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/watch-person-dogs-rescued-after-vehicle-enters-icy-waters-of-green-river/"
					class="article-list__article-link"
														>
			
				WATCH: Person, dogs rescued after vehicle enters icy waters of Green River
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/watch-person-dogs-rescued-after-vehicle-enters-icy-waters-of-green-river/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6158137"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=800&#038;h=450&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=800&amp;h=450&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=800&amp;h=450&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=800&amp;h=450&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=800&amp;h=450&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=800&amp;h=450&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Green-River-Rescue.jpg?w=800&amp;h=450&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550304"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/coronavirus/vaccines-intentionally-left-out-at-wisconsin-health-center-over-500-doses-thrown-out/"
					class="article-list__article-link"
														>
			
				Vaccines intentionally left out at Wisconsin health center, over 500 doses thrown out
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/coronavirus/vaccines-intentionally-left-out-at-wisconsin-health-center-over-500-doses-thrown-out/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=1395&#038;h=930&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=1395&amp;h=930&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=1395&amp;h=930&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/2020-12-24T053235Z_1540952432_RC2HTK92D5PS_RTRMADP_3_HEALTH-CORONAVIRUS-SNAPSHOT.jpg?w=1395&amp;h=930&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550308"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/harrisville-police-investigating-hit-and-run-accident-that-left-pedestrian-severely-injured/"
					class="article-list__article-link"
														>
			
				Harrisville police investigating hit-and-run accident that left pedestrian severely injured
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/harrisville-police-investigating-hit-and-run-accident-that-left-pedestrian-severely-injured/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-1-7.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550303"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/politics/utah-legislator-lawanna-shurtliff-dies-after-battle-with-pneumonia/"
					class="article-list__article-link"
														>
			
				Utah legislator LaWanna Shurtliff dies after battle with pneumonia
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/politics/utah-legislator-lawanna-shurtliff-dies-after-battle-with-pneumonia/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Shurtliff.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550255"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
	
		
		<h2 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/developing-one-dead-in-overnight-salt-lake-city-shooting-suspect-at-large/"
					class="article-list__article-link"
														>
			
				One dead in overnight Salt Lake City shooting, suspect at large
							</a>
					</h2>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/developing-one-dead-in-overnight-salt-lake-city-shooting-suspect-at-large/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6157784"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/SLC-Deadly-Shooting.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</aside>
			</section>

			<aside class="ad-unit ad-unit--leader-mr2">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr2-leader_mr2"   data-slot='{"pos":"leader_mr2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr2","tag_id":"leader_mr2","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr2","fold":"btf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr2-leader_mr2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
			<aside class="article-list article-list--grid article-list--grid-2">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550221"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/weight-of-the-call-cops-grant-review/"
					class="article-list__article-link"
														>
			
				Weight of the Call: COPS Grant Review
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/weight-of-the-call-cops-grant-review/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6157677"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/12-30-20-WOTC-UPD-COPS-GRANT-WIN.00_00_22_15.Still001.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550197"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/pet-food-recalled-after-at-least-28-dogs-die-8-sick-in-us/"
					class="article-list__article-link"
														>
			
				Pet food recalled after at least 28 dogs die, 8 sick in US
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/pet-food-recalled-after-at-least-28-dogs-die-8-sick-in-us/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6157311"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=2176&#038;h=1377&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/GettyImages-1051617492.jpg?w=2176&amp;h=1377&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550113"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/18-people-arrested-in-weber-county-human-trafficking-sting-operation/"
					class="article-list__article-link"
														>
			
				18 people arrested in Weber County human trafficking sting operation
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-news/18-people-arrested-in-weber-county-human-trafficking-sting-operation/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=1280&amp;h=720&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=1280&amp;h=720&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Untitled-design-2-4.jpg?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="550171"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 512px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/is-the-new-mutation-of-covid-19-in-utah/"
					class="article-list__article-link"
														>
			
				Is the new mutation of COVID-19 in Utah?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/is-the-new-mutation-of-covid-19-in-utah/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_6157069"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=1460&#038;h=602&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=1280&amp;h=602&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=1460&amp;h=602&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=1460&amp;h=602&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Screen-Shot-2020-12-30-at-6.24.33-PM.png?w=1460&amp;h=602&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

	</aside>
	<section id="custom_html-154" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style>
.site-header__logo-bg {
height: 130% !important;
	}
</style></div></div></section><section id="custom_html-149" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><link href="https://media.good4utah.com/nxsglobal/good4utah/theme/images/author-bio/author-style.css
" rel="stylesheet" type="text/css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"></div></div></section><section id="custom_html-115" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><!-- Markup for HTML (2019 Novel Coronavirus (2019-nCoV) in the U.S.: 2019 Novel Coronavirus (2019-nCoV) in the U.S.) --><div class="rid_61b75610_403370" data-apiroot="//tools.cdc.gov/api" data-mediatype="html" data-mediaid="403370" data-stripscripts="true" data-stripanchors="false" data-stripimages="false" data-stripcomments="true" data-stripstyles="true" data-cssclasses="syndicate,!no-syndicate" data-ids="" data-xpath="" data-oe="utf-8" data-of="xhtml" data-ns="cdc" data-postprocess="" data-nw="true" data-iframe="true" data-cdc-widget="syndicationIframe" data-apiembedsrc="//tools.cdc.gov/api/embed/html/js/embed-2.0.3.js" data-iframeembedsrc="//tools.cdc.gov/TemplatePackage/contrib/widgets/tp-widget-external-loader.js"></div><script src="//tools.cdc.gov/TemplatePackage/contrib/widgets/tp-widget-external-loader.js"></script><noscript>You need javascript enabled to view this content or go to <a href="//tools.cdc.gov/api/v2/resources/media/403370/noscript">source URL</a>.</noscript></div></div></section>
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-35" class="widget widget--has-z-index-stacking-reset widget_ns-article-bin" data-component="dropzoneWidget">			<section
				class="article-list article-list-carousel article-list-carousel--sidebar"
				data-component="articleListCarousel"
				data-context="carousel_sidebar"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--notched">
		How to Help During the Holidays	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="543199"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/sponsored/midday-sponsored/tomorrow-is-the-final-day-to-donate-to-toys-for-tots/"
					class="article-list__article-link"
														>
			
				Tomorrow is the final day to donate to Toys for Tots
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.abc4.com/sponsored/midday-sponsored/" class="article-list__article-category-link" >Midday Sponsored</a> / <time datetime="2020-12-17T16:59:55-07:00">2 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/sponsored/midday-sponsored/tomorrow-is-the-final-day-to-donate-to-toys-for-tots/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6126569"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Toys-for-Tots-Donation-drive-with-Papa-Murphys-US-Marines-and-ABC4-Utah.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="542419"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/sponsored/4pm-sponsored/only-4-days-left-to-donate-to-toys-for-tots/"
					class="article-list__article-link"
														>
			
				Only 4 days left to donate to Toys for Tots
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.abc4.com/sponsored/4pm-sponsored/" class="article-list__article-category-link" >4pm Sponsored</a> / <time datetime="2020-12-16T18:25:33-07:00">2 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/sponsored/4pm-sponsored/only-4-days-left-to-donate-to-toys-for-tots/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6123576"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/12/Four-Days-left-to-donate-to-the-Toys-for-Tots-program.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="535906"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/toys-for-tots/more-than-ever-service-kindness-and-generosity-matter-donation-deadlines-extended-in-utah/"
					class="article-list__article-link"
														>
			
				&#8216;More than ever, service, kindness, and generosity matter&#8217;: Donation deadlines extended in Utah
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.abc4.com/toys-for-tots/" class="article-list__article-category-link" >Toys for Tots</a> / <time datetime="2020-12-07T12:14:01-07:00">3 weeks ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/toys-for-tots/more-than-ever-service-kindness-and-generosity-matter-donation-deadlines-extended-in-utah/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=1280&#038;h=720&#038;crop=1"
		alt="gail_miller_.png"
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=1280&amp;h=720&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=1280&amp;h=720&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2018/05/vlcsnap-2018-05-08-19h05m15s60_1525831958680_42074937_ver1.0.png?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="523399"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/cops-crops-weber-co-sheriffs-team-up-with-local-farmers-to-feed-locals-thanksgiving-meals/"
					class="article-list__article-link"
														>
			
				&#8216;Cops &#038; Crops&#8217; | Weber Co. Sheriff&#8217;s team up with local farmers to feed locals Thanksgiving meals
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.abc4.com/news/" class="article-list__article-category-link" >News</a> / <time datetime="2020-11-25T16:14:42-07:00">1 month ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/cops-crops-weber-co-sheriffs-team-up-with-local-farmers-to-feed-locals-thanksgiving-meals/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=913&#038;h=515&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=913&amp;h=515&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=913&amp;h=515&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=913&amp;h=515&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=913&amp;h=515&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/COPS-AND-CROPS.jpg?w=913&amp;h=515&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="523123"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
	
		
		<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/coats4kids/how-to-help-slc-schools-worried-thousands-of-students-may-go-without-winter-coats/"
					class="article-list__article-link"
														>
			
				HOW TO HELP: SLC Schools worried thousands of students may go without winter coats
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.abc4.com/coats4kids/" class="article-list__article-category-link" >Coats 4 Kids</a> / <time datetime="2020-11-30T14:22:31-07:00">1 month ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/coats4kids/how-to-help-slc-schools-worried-thousands-of-students-may-go-without-winter-coats/"
				class="article-list__article-link"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape vilynx_enabled"
			data-vilynx-id="LIN_6060316"
	>
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=1280&#038;h=720&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=160&amp;h=90&amp;crop=1 160w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=256&amp;h=144&amp;crop=1 256w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=512&amp;h=288&amp;crop=1 512w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=876&amp;h=493&amp;crop=1 876w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=1280&amp;h=720&amp;crop=1 1752w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=1280&amp;h=720&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2020/11/Coats4Kids-1280x720-Story-Post.png?w=1280&amp;h=720&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 256px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				

</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.abc4.com/toys-for-tots/">
			More Toys for Tots
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section><section id="custom_html-7" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div style="text-align:center;"><img src="https://media.good4utah.com/nxsglobal/good4utah/theme/images/IUP_Logo.png" alt="Inside Utah Politics Logo" style="clear:both;" /><div style="width: 250px; height: 345px; background: url(https://www.abc4.com/wp-content/uploads/sites/4/2019/05/Glen_Mills.jpg?w=300&h=300&crop=1) no-repeat scroll 0% 0%; display: inline-block; background-position: 60% center; background-size: auto 100%;"></div><h3>Glen Mills</h3><h4>Chief Political Correspondent</h4><div style="text-align:justify;">  Glen is honored to be delivering the news of the day every weeknight at 5, 6, and 10 in his home state. He is an award-winning veteran journalist, who joined the ABC4 News team as a weekend anchor in June 2013. Over the years, he held various positions at the station as he worked his way up to the main anchor chair. He also serves as our Senior Political Correspondent and hosts Inside Utah Politics, which airs every Sunday. The Utah Headliners Chapter of the Society of Professional Journalists has recognized Glen as the best government and military television reporter in the state. Before returning home to Utah, he spent 11 1/2 years developing his journalism skills in other states. He held various on-air and management positions at KPVI in Pocatello, Idaho, WGBA in Green Bay, Wisconsin, and KKCO in Grand Junction, Colorado during that time.
 <oblique><a href="/about/team/glen-mills/">Read More...</a></oblique></div></div></div></div></section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		
<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.abc4.com/" rel="home">
					<img src="https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png" srcset="https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png?w=90 90w, https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png?w=120 120w, https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png?w=180 180w, https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="KTVX" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/abc4utah/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/abc4utah/">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/abc4utah/">
					
<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" loading="lazy"/>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCCjsvWYJ00k9T6C20iBH2-g">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.abc4.com/news/top-stories/feed/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@abc4.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/abc4-utah/id585373069?mt=8">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.ktvx">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.ktvxweather">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://itunes.apple.com/us/app/abc4-weather/id585375298?mt=8">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1354"><a href="https://www.abc4.com/news/">News</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1356"><a href="https://www.abc4.com/weather/">Weather</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a href="https://www.abc4.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="https://www.abc4.com/contests/">Contests</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.abc4.com/community/">Community</a></li>
<li id="menu-item-454940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-454940"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="https://www.abc4.com/?page_id=1172">Podcasts</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-1369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1369"><a href="https://www.abc4.com/contact/">Contact Us</a></li>
<li id="menu-item-1368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1368"><a target="_blank" rel="noopener noreferrer" href="https://nexstar.wd5.myworkdayjobs.com/nexstar">Careers With Us</a></li>
<li id="menu-item-1955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1955"><a target="_blank" rel="noopener noreferrer" href="https://www.abc4.com/wp-content/uploads/sites/4/2020/05/KTVX-TV-KUCW-TV-2019-2020-Annual-EEO-Public-Fike-Report.pdf">EEO Report</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1362"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktvx">KTVX: FCC Public File</a></li>
<li id="menu-item-1367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1367"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/kucw">KUCW: FCC Public File</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1599"><a target="_blank" rel="noopener noreferrer" href="https://media.good4utah.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600"><a href="https://www.abc4.com/contact-closed-captioning/">Video Programmer Closed Captioning Quality Certification</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li class="network-footer-venn-tv-gaming-news">
							<a
								href="https://www.venn.tv/"
								target="_blank"
							>
								VENN.tv Gaming News							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
											
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
					
											
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.abc4.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>

					<div class="site-footer__copyright">
				© 1998 - 2020 Nexstar Inc. | All Rights Reserved.			</div>
			</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Local News";
	_sf_async_config.authors = "Rosie Nguyen and Erik Nielsen";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"local_news","kw":"in-focus-discussion-2020-in-review-health-politics-social-justice"}'   data-path='/5678/nx.ktvx/news/local_news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Local News"
			data-logoUrl="https://www.abc4.com/wp-content/uploads/sites/4/2020/01/cropped-ABC4Logo.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	<!-- Jetpack Search took 77 ms, ES time  ms --><script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=92)}({18:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},92:function(t,e,n){t.exports=n(93)},93:function(t,e,n){"use strict";n.r(e);var o=n(18);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.abc4.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=7da2e5d239ba4e94f934' id='ns-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.abc4.com\/wp-json\/","nonce":"952d66e597","versionString":"wp\/v2\/"};
</script>
<script src='https://www.abc4.com/wp-includes/js/api-request.min.js?ver=5.5.1' id='wp-api-request-js'></script>
<script id='ns-global-js-js-extra'>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</script>
<script src='https://www.abc4.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=eb77fd172082fd5a8ea7' id='ns-global-js-js'></script>
<script src='https://www.abc4.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=16d2cfa3d982543dc9b4' id='ns-article-js-js'></script>
<script src='https://www.abc4.com/wp-content/themes/nexstar/client/build/js/weatherIcons.bundle.min.js?ver=cf2677d62acae363def7' id='ns-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='ns-addthis-js-js'></script>
<script id='ns-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.abc4.com\/news\/local-news\/in-focus-discussion-2020-in-review-health-politics-social-justice\/"}
</script>
<script src='https://www.abc4.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162595873',post:'550460',tz:'-7',srv:'www.abc4.com'} ]);
	_stq.push([ 'clickTrackerInit', '162595873', '550460' ]);
</script>

</body>
</html>
