
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.abc4.com\/news\/international\/money-hatred-for-the-kurds-drives-turkeys-syrian-fighters\/" || "";
var cats = "International" || "";
var bob_kw = "" || "";
var bob_desc = "BEIRUT (AP) \u2014 The Syrian fighters vowed to kill &#8220;pigs&#8221; and &#8220;infidels,&#8221; paraded their Kurdish captives in front of cameras and, in one graphic video, fired several rounds into a man lying on the side of a highway with his hands bound behind his back. They are part of the self-styled Syrian National Army, the [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.abc4.com\/news\/international\/money-hatred-for-the-kurds-drives-turkeys-syrian-fighters\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "abc4.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-NTM22H");</script>
<!-- End Google Tag Manager -->

	
	<title>Money, hatred for the Kurds drives Turkey&#8217;s Syrian fighters &#8211; ABC 4</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC 4 &raquo; Feed" href="https://www.abc4.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC 4 &raquo; Comments Feed" href="https://www.abc4.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.abc4.com\/news\/international\/money-hatred-for-the-kurds-drives-turkeys-syrian-fighters\/","page_slug":"money-hatred-for-the-kurds-drives-turkeys-syrian-fighters","page_type":"story","page_category":"international","article_id":215781,"subpath":"\/news\/international"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='google-site-verification' content='3tdkIe69dqo3cW3uYB7VLSoyydsF09DZnSXcv_kTRh0' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abc4.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #3F5FDA;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.abc4.com/wp-includes/css/dist/block-library/style.min.css?m=1571091512g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.abc4.com/_static/??-eJyVzEsOwiAUheENWS7Q8nBguhYetxUFSgpEl681Dp04Ozn588GjDG7LDXODdsWEFTI+azM7uBiO1/YQPbhaYY2bNZFYOiEbqV+EUMoIfrbckhQyeTcn+MMzewsuIpEOcfR8YZ5NknNDNfU/wdSHEvsacoUbtmLc/eN895HP6cKEokJIrdkLwN9Msw==' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.abc4.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuaGBpaGpoXEWACVmIKc='></script>
<link rel='https://api.w.org/' href='https://www.abc4.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abc4.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abc4.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.abc4.com/news/international/money-hatred-for-the-kurds-drives-turkeys-syrian-fighters/" />
<link rel='shortlink' href='https://www.abc4.com/?p=215781' />
<link rel="alternate" type="application/json+oembed" href="https://www.abc4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc4.com%2Fnews%2Finternational%2Fmoney-hatred-for-the-kurds-drives-turkeys-syrian-fighters%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abc4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abc4.com%2Fnews%2Finternational%2Fmoney-hatred-for-the-kurds-drives-turkeys-syrian-fighters%2F&#038;format=xml" />
			<meta property="fb:pages" content="53413714159" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.abc4.com/news/international/money-hatred-for-the-kurds-drives-turkeys-syrian-fighters/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Money, hatred for the Kurds drives Turkey&#8217;s Syrian fighters" />
<meta property="og:url" content="https://www.abc4.com/news/international/money-hatred-for-the-kurds-drives-turkeys-syrian-fighters/" />
<meta property="og:description" content="BEIRUT (AP) — The Syrian fighters vowed to kill &#8220;pigs&#8221; and &#8220;infidels,&#8221; paraded their Kurdish captives in front of cameras and, in one graphic video, fired several rounds int…" />
<meta property="article:published_time" content="2019-10-15T05:45:17+00:00" />
<meta property="article:modified_time" content="2019-10-15T09:01:58+00:00" />
<meta property="og:site_name" content="ABC 4" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Money, hatred for the Kurds drives Turkey&#8217;s Syrian fighters" />
<meta name="twitter:image" content="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?w=512&amp;h=341&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?w=512&#038;h=341&#038;crop=1" />
<meta name="twitter:title" content="Money, hatred for the Kurds drives Turkey&#8217;s Syrian fighters" />
<meta name="twitter:description" content="BEIRUT (AP) — The Syrian fighters vowed to kill &#8220;pigs&#8221; and &#8220;infidels,&#8221; paraded their Kurdish captives in front of cameras and, in one graphic video, fired several rounds int…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/cropped-ABC4_com_Icon.png?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-215781 wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTM22Hheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.abc4.com/" rel="home">ABC 4</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.abc4.com/" rel="home">
						<img src="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/ABC4Logo.png" alt="International" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.abc4.com/wp-content/uploads/sites/4/2019/05/ABC4Logo.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.abc4.com/weather/">
							<span class="site-header__weather-region">North Salt Lake</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">71&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								<script type="text/javascript" src=""></script>							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.abc4.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-113124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113124"><a href="https://www.abc4.com/news/">News</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-207734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207734"><a href="https://www.abc4.com/news/digital-exclusives/">Digital Exclusives</a></li>
	<li id="menu-item-105535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105535"><a href="https://www.abc4.com/news/top-stories/">Top Stories</a></li>
	<li id="menu-item-59294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59294"><a href="https://www.abc4.com/news/southern-utah/">Southern Utah</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="https://www.abc4.com/news/national/">National</a></li>
	<li id="menu-item-59314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59314"><a href="https://www.abc4.com/gmu/">Good Morning Utah</a></li>
	<li id="menu-item-60528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60528"><a href="https://www.abc4.com/gtu/">Good Things Utah</a></li>
	<li id="menu-item-109323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109323"><a href="https://www.abc4.com/news/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-61793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61793"><a href="https://www.abc4.com/news/politics/">Your Local Election HQ</a></li>
	<li id="menu-item-61631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61631"><a href="https://www.abc4.com/news/midday/">Midday</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="https://www.abc4.com/news/international/">International</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="https://www.abc4.com/news/religion/">Religion</a></li>
	<li id="menu-item-62027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62027"><a href="https://www.abc4.com/news/education/">Education</a></li>
	<li id="menu-item-62047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62047"><a href="https://www.abc4.com/news/health/">Health</a></li>
	<li id="menu-item-188975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188975"><a href="https://www.abc4.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-189086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189086"><a href="https://www.abc4.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-207208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207208"><a href="https://www.abc4.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-1591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1591"><a href="https://www.abc4.com/sports/">Sports</a></li>
	<li id="menu-item-59329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59329"><a href="https://www.abc4.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-59362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59362"><a href="https://www.abc4.com/wirth/">Wirth Watching</a></li>
	<li id="menu-item-61490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61490"><a href="https://www.abc4.com/news/extra/">Good4Utah Extra</a></li>
	<li id="menu-item-103677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103677"><a href="https://www.abc4.com/news/road-tour/">Road Tour</a></li>
</ul>
</div></div></li>
<li id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1128"><a href="https://www.abc4.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-111111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111111"><a href="https://www.abc4.com/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-111106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111106"><a href="https://www.abc4.com/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-111114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111114"><a href="https://www.abc4.com/7-day-forecast/">7-Day Forecast</a></li>
	<li id="menu-item-62004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62004"><a href="https://www.abc4.com/weather/weather-school/">Weather School</a></li>
</ul>
</div></div></li>
<li id="menu-item-60527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60527"><a href="https://www.abc4.com/gtu/">Good Things Utah</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-60586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60586"><a href="https://www.abc4.com/gtu/gtu-hot-topics/">Table Talk</a></li>
	<li id="menu-item-60548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60548"><a href="https://www.abc4.com/gtu/gtu-featured-guest/">GTU Featured Guest</a></li>
	<li id="menu-item-103496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103496"><a href="https://www.abc4.com/gtu/gtu-recipes/">Recipes</a></li>
	<li id="menu-item-60558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60558"><a href="https://www.abc4.com/gtu/gtu-gardens/">Gardens</a></li>
	<li id="menu-item-60591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60591"><a href="https://www.abc4.com/contests/">Contests</a></li>
	<li id="menu-item-1277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1277"><a href="https://www.abc4.com/community-advocacy/">Community Advocacy</a></li>
	<li id="menu-item-1139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1139"><a href="https://www.abc4.com/contact-gtu/">Contact</a></li>
</ul>
</div></div></li>
<li id="menu-item-1148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1148"><a href="https://www.abc4.com/about/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1165"><a href="https://www.abc4.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-1158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1158"><a href="https://www.abc4.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-1168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1168"><a href="https://metv.com/">MeTV</a></li>
	<li id="menu-item-1303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1303"><a href="https://www.abc4.com/cw30/">CW30</a></li>
	<li id="menu-item-1147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1147"><a href="https://www.abc4.com/internships/">ABC4 Utah Internships</a></li>
	<li id="menu-item-1146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1146"><a href="https://www.abc4.com/email/">ABC4 Utah Email Signup</a></li>
	<li id="menu-item-1169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1169"><a href="https://www.abc4.com/apps/">Apps</a></li>
	<li id="menu-item-1343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1343"><a href="https://www.abc4.com/contact/">Contact Us</a></li>
</ul>
</div></div></li>
<li id="menu-item-1162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1162"><a href="https://www.abc4.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1223"><a href="https://www.abc4.com/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-115571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115571"><a href="https://www.abc4.com/contests/contest-winners-contests/">Contest Winners</a></li>
</ul>
</div></div></li>
<li id="menu-item-1222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1222"><a href="https://www.abc4.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-212011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212011"><a href="https://www.abc4.com/jessops-journal/">Jessop&#8217;s Journal</a></li>
	<li id="menu-item-189012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189012"><a href="https://www.abc4.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-60730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60730"><a href="https://www.abc4.com/badge/">Behind the Badge</a></li>
	<li id="menu-item-81236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81236"><a href="https://www.abc4.com/news/success/">Utah Success Stories</a></li>
	<li id="menu-item-81286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81286"><a href="https://www.abc4.com/caring/">Utah Caring Stories</a></li>
	<li id="menu-item-61388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61388"><a href="https://www.abc4.com/community/taste-utah/">Taste Utah</a></li>
	<li id="menu-item-1245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1245"><a href="https://www.abc4.com/real-estate-essentials/">Real Estate Essentials</a></li>
	<li id="menu-item-61087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61087"><a href="https://www.abc4.com/boss-retirement/">BOSS Retirement</a></li>
	<li id="menu-item-210348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210348"><a href="https://www.abc4.com/entertainment-news-2/cma-awards/">CMA Awards</a></li>
</ul>
</div></div></li>
<li id="menu-item-114046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114046"><a href="https://www.abc4.com/podcasts/">Podcasts</a></li>
<li id="menu-item-200826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200826"><a href="http://www.abc4.com/video">ABC4 Plus</a></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.abc4.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--breaking-news"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://www.abc4.com/"
				>Breaking News</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://www.abc4.com/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Breaking News</div>
						Rick Koerber sentenced to 170 months in prison in federal fraud case.																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"international","kw":"money-hatred-for-the-kurds-drives-turkeys-syrian-fighters"}'   data-path='/5678/nx.ktvx/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style>.widget_custom_html h2 {
display:none !important;
}</style>
<script type="text/javascript">
;!function(){
    window.NewzmateConfig = {
        id: 690
    }
    var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);
}();
</script></div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-215781 feed_post type-feed_post status-publish has-post-thumbnail hentry category-international" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">Money, hatred for the Kurds drives Turkey&#8217;s Syrian fighters</h1>

			<div class="article-eyebrow">
			<a href="https://www.abc4.com/news/international/">International</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: SARAH EL DEEB and JOSEPH KRAUSS, Associated Press</p>
		
					Posted: <time datetime="2019-10-14T23:45:17-06:00">Oct 14, 2019 / 11:45 PM GMT-0600</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-10-15T03:01:58-06:00">Oct 15, 2019 / 03:01 AM GMT-0600</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/c84117fbf8d748a98580d8ca465913e2.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>FILE &#8211; In this Monday Oct. 7, 2019 file photo, Turkish-backed forces from the Free Syrian Army, stand in formation during military maneuvers in preparation for a Turkish incursion targeting Syrian Kurdish fighters, near Azaz town, north Syria. The Turkish trained and funded Syrian forces present themselves as heirs to the uprising against President Bashar Assad. But while they include some Islamist and former rebel factions, a large number are Arab and Turkmen fighters from northern and eastern Syria with an ax to grind against the Kurds and a reputation for violence and looting. (AP Photo, File)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>BEIRUT (AP) — The Syrian fighters vowed to kill &#8220;pigs&#8221; and &#8220;infidels,&#8221; paraded their Kurdish captives in front of cameras and, in one graphic video, fired several rounds into a man lying on the side of a highway with his hands bound behind his back.</p>

<p>They are part of the self-styled Syrian National Army, the shock troops in Turkey&#8217;s offensive against U.S.-allied Kurdish forces who were abandoned last week after President Donald Trump ordered the withdrawal of American troops from northern Syria.</p>

<p>The Syrian fighters, trained and funded by Turkey, present themselves as heirs to the uprising against Syrian President Bashar Assad. But while they include some Islamic extremists and past members of some Syrian rebel factions, many are Arab and Turkmen fighters from northern and eastern Syria who have an ax to grind against the Kurds and a reputation for violence and looting.</p>

<p>&#8220;The main problem with these forces is their criminality,&#8221; said Elizabeth Tsurkov, a fellow at the U.S.-based Foreign Policy Research Institute who has interviewed dozens of the fighters and said they appear to be driven by a desire for power and money rather than by any specific ideology.</p>

<p>&#8220;Hatred of Kurds, a sense of Arab chauvinism, complete intolerance for any dissent, and just a desire to make a profit is what&#8217;s driving most of the abuses,&#8221; she said.</p>

<p>Since Turkey began funding the force in 2016, its fighters have yet to battle Assad&#8217;s troops.</p>

<p>Instead, they have mostly fought in Turkey&#8217;s cross-border offensives against the Islamic State group and the Syrian Democratic Forces, a Kurdish-led militia that had partnered with the United States and battled IS extremists with far greater success.</p>

<p>In the latest offensive, the Turkish-led Syrian forces have pushed deep into northeastern Syria, an ethnically and religiously mixed region, raising fears of ethnic conflict and human rights abuses. Some of the factions allied with Turkey have been accused of banditry, and others include hard-line Islamic militants in their ranks.</p>

<p>Turkey views the Kurdish militia that forms the core of the SDF as a terrorist group because of its links to Kurdish fighters who have waged a decades-long insurgency inside Turkey. After threatening for months to invade northeastern Syria and carve out a &#8220;safe zone&#8221; along the border, Turkey launched an offensive last week after Trump cleared the way for it by moving U.S. troops out of the way.</p>

<p>As the situation on the ground descends into chaos and Syrian government troops move north to lend support to their former foes, the Kurds, Turkey&#8217;s Syrian fighters are pouring across the border from Turkey, posting videos in which they threaten Kurdish &#8220;pigs&#8221; and &#8220;atheists.&#8221;</p>

<p>Backed by Turkish airstrikes and artillery, the fighters have provided the bulk of the ground forces and taken the most casualties. At least 16 Syrian fighters have been killed compared to four Turkish soldiers since the operation began last week.</p>

<p>Over the weekend they captured a major highway that runs across northern Syria. The Syrian Observatory for Human Rights, a Britain-based war monitor, said the Turkey-backed fighters shot and killed six civilians along the road, including Hevreen Khalaf, a woman who led a Kurdish political party.</p>

<p>In a video circulated online, fighters can be seen rushing toward a bullet-ridden armored vehicle, saying they have captured a &#8220;pig.&#8221; A woman&#8217;s faint voice can be heard from within, saying she is the head of a political party. The video indicates Khalaf was captured alive and later died or was killed.</p>

<p>A U.S. military official, speaking on condition of anonymity to discuss operational details, said &#8220;extremist Turkish proxies&#8221; had advanced along the highway, setting up checkpoints where they posed as Kurdish fighters and killed civilians.</p>

<p>In a series of tweets, one of the Turkey-backed groups, known as Ahrar al-Sharqiya, posted pictures of two supposed Kurdish fighters it said it had captured. Another video posted online showed the Syrian fighters screaming &#8220;God is greatest!&#8221; as they fired several rounds into a bound prisoner who resembled one of the captured men in the previous video.</p>

<p>A spokesman for Ahrar al-Sharqiya, Al-Harith Rabah, said his force had set up a checkpoint on the highway and fired at those who refused to stop. He said the man killed in the video was a Kurdish fighter in civilian clothes who had fought until he ran out of ammunition. He said the Turkey-backed force is investigating the shooting and had summoned the gunmen for questioning.</p>

<p>&#8220;We provided proof they were armed men,&#8221; Rabah told The Associated Press. &#8220;Anyone on the battlefield, when there is resistance, one is obligated to react and deal with those who resist.&#8221;</p>

<p>Turkish officials did not respond to a request for comment on the Syrian forces, some of whom are heard using religious language in some of the videos, even borrowing slogans from the IS group.</p>

<p>At least some of the factions include Islamic extremists. The Rojava Information Center, an activist collective in the Kurdish-held areas, has identified at least 40 former IS militants among the Turkey-backed fighters. Tsurkov said one faction is made up of fighters from Idlib, a stronghold for an al-Qaida-linked group, who are &#8220;less prone to criminality and just straight-up extremists.&#8221;</p>

<p>That bodes ill for northeastern Syria, home to a patchwork of Kurdish, Christian and other minority communities that have already suffered throughout the rise of IS and the devastating war that dismantled its self-styled caliphate.</p>

<p>The U.N. said more than 130,000 people have fled since the Turkish operation began. As Syrian Kurdish forces fall back, there are fears that those who remain will end up like the residents of Afrin, a Kurdish enclave in northwestern Syria seized by Turkey and its Syrian allies early last year.</p>

<p>Rights groups say the Turkish-backed fighters looted and destroyed the property of Kurdish civilians in Afrin. Last month, a U.N. commission said the overall security situation in and around Afrin &#8220;remained dire &#8221; as armed groups carved out their own fiefdoms. The Rojava Information Center said some factions have imposed a strict form of Islamic law.</p>

<p>&#8220;There is a general absence of rule of law and repeated incidents of kidnappings, torture, extortion and assassination,&#8221; the U.N. commission said, adding that victims were &#8220;often of Kurdish origin as well as civilians perceived as being prosperous, including doctors, businessmen and merchants.&#8221;</p>

<p>___</p>

<p>Krauss reported from Jerusalem.</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<section id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"international","kw":"money-hatred-for-the-kurds-drives-turkeys-syrian-fighters"}'   data-path='/5678/nx.ktvx/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>



	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More International Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.abc4.com/news/international/after-ending-protests-ecuador-faces-dire-economic-outlook/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				After ending protests, Ecuador faces dire economic outlook
					</h3>
	
			<footer class="article-list__article-byline">
			by GONZALO SOLANO and CHRISTINE ARMARIO, Associated Press <span class="sep">/</span> <time datetime="2019-10-15T16:21:18-06:00">Oct 15, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>QUITO, Ecuador (AP) — President Lenín Moreno survived the toughest political crisis of his presidency by negotiating an end to indigenous anti-austerity protests. Now he faces an even tougher challenge.</p>
<p>Ten years of populist rule and a drop in oil prices have left Ecuador with a $64 billion public debt, which is more than half the gross domestic product, and the government has a $10 billion annual budget shortfall, about a third of the entire budget. Moreno persuaded indigenous protesters to return home Sunday night by restoring fuel subsidies that cost the government $1.3 billion a year.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/ad1e5ecec0414b63b431feaa6c36a4c0.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/ad1e5ecec0414b63b431feaa6c36a4c0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/ad1e5ecec0414b63b431feaa6c36a4c0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/ad1e5ecec0414b63b431feaa6c36a4c0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/ad1e5ecec0414b63b431feaa6c36a4c0.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/ad1e5ecec0414b63b431feaa6c36a4c0.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/ad1e5ecec0414b63b431feaa6c36a4c0.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.abc4.com/news/international/as-nba-china-tweet-rift-continues-james-enters-spotlight/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				As NBA-China tweet rift continues, James enters spotlight
					</h3>
	
			<footer class="article-list__article-byline">
			by TIM REYNOLDS and GREG BEACHAM, Associated Press <span class="sep">/</span> <time datetime="2019-10-15T16:51:22-06:00">Oct 15, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>EL SEGUNDO, Calif. (AP) — LeBron James has stepped into the spotlight of the now-strained relationship between the NBA and China with his comments about the league executive who started the ongoing fallout with what James derided as a "misinformed" tweet. Politicians, human rights groups and ordinary fans on social media have criticized the outspoken superstar, questioning the motivation of James' comments.</p>
<p>James spoke out Monday, his seven-minute session with reporters putting him squarely in the center of the ongoing international schism. Houston general manager Daryl Morey was "not really educated on the situation," James asserted, when he sent out that since-deleted Oct. 4 tweet showing support for Hong Kong's pro-democracy protests.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/cd403f9711f54f1e981673a9c10ef52f.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/cd403f9711f54f1e981673a9c10ef52f.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/cd403f9711f54f1e981673a9c10ef52f.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/cd403f9711f54f1e981673a9c10ef52f.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/cd403f9711f54f1e981673a9c10ef52f.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/cd403f9711f54f1e981673a9c10ef52f.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/cd403f9711f54f1e981673a9c10ef52f.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.abc4.com/news/international/newborn-girl-rescued-after-being-found-buried-alive-in-indian-cemetery/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Newborn girl rescued after being found buried alive in Indian cemetery
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-10-15T14:16:19-06:00">Oct 15, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>(TRIBUNE NEWS WIRE)- A four-day-old baby girl has been rescued after she was found buried alive in a cemetery in northern India.</p>
<p>The infant was pulled to safety by an unsuspecting couple in Uttar Pradesh state on October 10, as they were burying their own child who had died in a hospital.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait">
	<img
		src="https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/baby.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/baby.jpg?w=180&amp;h=300&amp;crop=1 180w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/baby.jpg?resize=360%2C640&amp;ssl=1 360w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/baby.jpg?resize=540%2C960&amp;ssl=1 540w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/baby.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/baby.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/baby.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"international","kw":"money-hatred-for-the-kurds-drives-turkeys-syrian-fighters"}'   data-path='/5678/nx.ktvx/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-utah-state-news/lawyer-says-arizona-official-miscast-as-human-smuggler/"
									>
			
				Lawyer says Arizona official miscast as human smuggler
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc4.com/news/local-utah-state-news/">Local (Utah/State News)</a> / <time datetime="2019-10-15T15:14:03-06:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/local-utah-state-news/lawyer-says-arizona-official-miscast-as-human-smuggler/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Paul_Petersen_MUG.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/Paul_Petersen_MUG.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/Paul_Petersen_MUG.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/Paul_Petersen_MUG.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Paul_Petersen_MUG.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Paul_Petersen_MUG.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Paul_Petersen_MUG.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/man-charged-for-raping-woman-at-mental-hospital-in-midvale/"
									>
			
				Man charged with raping woman at mental hospital in Midvale
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc4.com/news/top-stories/">Top Stories</a> / <time datetime="2019-10-15T16:49:18-06:00">15 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/man-charged-for-raping-woman-at-mental-hospital-in-midvale/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait square-on-mobile">
	<img
		src="https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/thumbnail_Silva-Benito-SO370596Mug2015.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/thumbnail_Silva-Benito-SO370596Mug2015.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/thumbnail_Silva-Benito-SO370596Mug2015.jpg?w=360&amp;h=640&amp;crop=1 360w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/thumbnail_Silva-Benito-SO370596Mug2015.jpg?resize=540%2C960&amp;ssl=1 540w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/thumbnail_Silva-Benito-SO370596Mug2015.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/thumbnail_Silva-Benito-SO370596Mug2015.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/thumbnail_Silva-Benito-SO370596Mug2015.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/man-charged-with-attempted-murder-after-hitting-brother-in-law-with-truck/"
									>
			
				Man charged with attempted murder after hitting brother-in-law with truck
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc4.com/news/top-stories/">Top Stories</a> / <time datetime="2019-10-15T13:38:29-06:00">3 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/man-charged-with-attempted-murder-after-hitting-brother-in-law-with-truck/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait square-on-mobile">
	<img
		src="https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Jacobson-Pelt-3.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/Jacobson-Pelt-3.jpg?w=180&amp;h=286&amp;crop=1 180w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Jacobson-Pelt-3.jpg?resize=360%2C640&amp;ssl=1 360w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Jacobson-Pelt-3.jpg?resize=540%2C960&amp;ssl=1 540w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Jacobson-Pelt-3.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Jacobson-Pelt-3.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i2.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Jacobson-Pelt-3.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/west-virginia-hunter-missing-in-summit-county-mountains/"
									>
			
				West Virginia hunter missing in Summit County mountains
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.abc4.com/news/top-stories/">Top Stories</a> / <time datetime="2019-10-15T13:33:18-06:00">4 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.abc4.com/news/top-stories/west-virginia-hunter-missing-in-summit-county-mountains/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper portrait square-on-mobile">
	<img
		src="https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Capture-10.jpg?resize=1440%2C2560&#038;ssl=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/Capture-10.jpg?w=180&amp;h=320&amp;crop=1 180w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Capture-10.jpg?resize=360%2C640&amp;ssl=1 360w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Capture-10.jpg?resize=540%2C960&amp;ssl=1 540w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Capture-10.jpg?resize=720%2C1280&amp;ssl=1 720w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Capture-10.jpg?resize=1080%2C1920&amp;ssl=1 1080w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/Capture-10.jpg?resize=1440%2C2560&amp;ssl=1 1440w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"international","kw":"money-hatred-for-the-kurds-drives-turkeys-syrian-fighters"}'   data-path='/5678/nx.ktvx/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div style="width: 100%; margin:15px 0;"><div style="text-align: center;"><div data-cswidget="8122"></div><script type="text/javascript" async defer src="//portal.CitySpark.com/js/widget.min.js" > </script></div></div></div></div></section>
			<section class="article-list article-list--story-grid article-list--story-grid--one-col">
			
	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/where-the-slc-mayoral-candidates-stand-on-key-challenges-and-issues/"
									>
			
				Where the SLC mayoral candidates stand on key challenges and issues
							</a>
					</h3>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.abc4.com/news/where-the-slc-mayoral-candidates-stand-on-key-challenges-and-issues/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/mayoral_candidates.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.abc4.com/wp-content/uploads/sites/4/2019/10/mayoral_candidates.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/mayoral_candidates.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.abc4.com/wp-content/uploads/sites/4/2019/10/mayoral_candidates.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/mayoral_candidates.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/mayoral_candidates.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.abc4.com/wp-content/uploads/sites/4/2019/10/mayoral_candidates.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/hispanic-heritage-month/"
									>
			
				Hispanic Heritage Month
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/the-mel-robbins-giveaway-sweepstakes/"
									>
			
				The Mel Robbins Giveaway Sweepstakes
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/the-big-game/"
									>
			
				The Big Game
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://ktvx-tvprofootball.upickem.net/#/registration/login?affiliateid=ktvx"
									>
			
				KTVX/KUCW Pro Football Challenge 2019 Contest
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/sports/going-agg/"
									>
			
				Going Agg
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/american-idol/"
									>
			
				American Idol Auditions
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


		</section>
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	<section id="ns-article-bin-11" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/vasa-fitness-employee-steals-3k-from-customers-credit-card/"
									>
			
				VASA Fitness employee accused of stealing $3k from customer&#8217;s credit card
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/snapchat-served-with-warrant-police-believe-deleted-posts-have-information-in-taylorsville-shooting-death/"
									>
			
				Snapchat served with warrant; police believe deleted posts have information in Taylorsville shooting death
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/amazon-looking-to-hire-700-full-time-employees-in-slc/"
									>
			
				Amazon looking to hire 700 full-time employees in SLC
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/groundbreaking-for-saratoga-springs-temple-to-be-held-saturday/"
									>
			
				Groundbreaking for Saratoga Springs Temple to be held Saturday
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/police-in-magna-looking-for-suspect-accused-of-stealing-car-with-a-child-inside-in-tooele-county/"
									>
			
				Suspect in Tooele car theft turned kidnapping at-large in Salt Lake County
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/gtu/childrens-book-helps-kids-learn-the-difference-between-same-sounding-words/"
									>
			
				Children&#8217;s book helps kids learn the difference between same sounding words
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/local-news/heres-what-utah-hunters-need-to-know-ahead-of-the-rifle-hunt/"
									>
			
				Here&#8217;s what Utah hunters need to know ahead of the rifle hunt
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="7"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/top-stories/eight-transported-for-medical-treatment-after-carbon-monoxide-found-in-provo-church/"
									>
			
				Officials issue warning after 59 people treated for carbon monoxide poisoning found in Provo church
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="8"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/viral/celebrities-bring-back-the-color-of-the-sneaker-debate/"
									>
			
				Celebrities bring back the color of the sneaker debate
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="9"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.abc4.com/news/suspect-in-custody-after-shooting-at-layton-hills-mall/"
									>
			
				Fugitive shot, apprehended outside Layton Hills Mall has died
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fabc4utah%2F&tabs=timeline&width=300&height=600&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=836518759702606" width="300" height="600" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"international","kw":"money-hatred-for-the-kurds-drives-turkeys-syrian-fighters"}'   data-path='/5678/nx.ktvx/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"international","kw":"money-hatred-for-the-kurds-drives-turkeys-syrian-fighters"}'   data-path='/5678/nx.ktvx/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.abc4.com/" rel="home">
				<img src="https://www.abc4.com/wp-content/uploads/sites/4/2019/05/ABC4Logo.png" alt="KTVX" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/abc4utah/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/abc4utah/">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/abc4utah/">
					<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCCjsvWYJ00k9T6C20iBH2-g">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.abc4.com/news/top-stories/feed/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@abc4.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/abc4-utah/id585373069?mt=8">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.ktvx">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.ktvxweather">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://itunes.apple.com/us/app/abc4-weather/id585375298?mt=8">
						<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-1354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1354"><a href="https://www.abc4.com/news/">News</a></li>
<li id="menu-item-1356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1356"><a href="https://www.abc4.com/weather/">Weather</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a href="https://www.abc4.com/tv-schedule/">TV Schedule</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="https://www.abc4.com/contests/">Contests</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.abc4.com/community/">Community</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1357"><a href="https://www.abc4.com/podcasts/">Podcasts</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-1369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1369"><a href="https://www.abc4.com/contact/">Contact Us</a></li>
<li id="menu-item-1368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1368"><a target="_blank" rel="noopener noreferrer" href="https://broadcastcareers-nexstar.icims.com/jobs/search?hashed=-435594649">Careers With Us</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1363"><a href="https://www.abc4.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1364"><a href="https://www.abc4.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-1955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1955"><a target="_blank" rel="noopener noreferrer" href="https://media.good4utah.com/nxsglobal/good4utah/theme/images/Annual%20EEO%20Public%20File%20Report%20for%20June%201%2c%202018%20through%20May%2031%2c%202019.pdf">EEO Report</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1362"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/ktvx">KTVX: FCC Public File</a></li>
<li id="menu-item-1367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1367"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/kucw">KUCW: FCC Public File</a></li>
<li id="menu-item-1599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1599"><a target="_blank" rel="noopener noreferrer" href="https://media.good4utah.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-1600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1600"><a href="https://www.abc4.com/contact-closed-captioning/">Video Programmer Closed Captioning Quality Certification</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.abc4.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "International";
	_sf_async_config.authors = "SARAH EL DEEB and JOSEPH KRAUSS, Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.ktvx","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"international","kw":"money-hatred-for-the-kurds-drives-turkeys-syrian-fighters"}'   data-path='/5678/nx.ktvx/news/international'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.abc4.com\/wp-json\/","nonce":"b3c8dd03e9","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.abc4.com/_static/??-eJydjEEOwiAQAD9kQVqgcDC+ZZfdKA3QWiD6fNujV6+TmZHvbYglpE5c5VIlbHHY+dW5NpFjEUu9yEMJa2lcmmxPzodY+FMb7DKkeFLsMdFZP9KKkMRk2aEnQOedYWWCJRDYCyX+Ywp7i+EoR69xRm3JAvlRj1bj9Hu955sys7p6ZdS0fAH/K0wK'></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.abc4.com/wp-includes/js/wp-embed.min.js?m=1571091513g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162595873',post:'215781',tz:'-6',srv:'www.abc4.com'} ]);
	_stq.push([ 'clickTrackerInit', '162595873', '215781' ]);
</script>

</body>
</html>
